Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Nouveau
Aujourd'hui à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Aujourd'hui à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Aujourd'hui à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Aujourd'hui à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Aujourd'hui à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Aujourd'hui à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Aujourd'hui à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Aujourd'hui à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Aujourd'hui à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Aujourd'hui à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Aujourd'hui à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Aujourd'hui à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Aujourd'hui à 11:33 par albatros

» double clé Kangoo 2005
Aujourd'hui à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Aujourd'hui à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

[ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par aurelielalily le Jeu 01 Sep 2011, 11:58

Bonjour,
J'ai un gros soucis...j'ai une 206 1,9l d de 2003, depuis peu quand je roulais elle faisait des gros accoup puis un jour elle s'est complètement arrêté(alors que je roulais).Elle finit par redémarrer et je l'emmène chez peugeot qui me débranche vanne EGR et me disent ke si ca continu il faudra voir pour changer le catalyseur (ce n'ai pas ça car il a à peine 1an).
Entre temps, je change le support de filtre à gazoil...La voiture refonctionne parfaitement pendant 2à 3semaines puis redéconne. Elle commence par caler systématiquement quand je suis au ralenti mais redémarre tjr puis un jour en roulant elle s'arrête de nouveau.
Avant hier pas moyen de démarrer elle calait sans arrêt et pour couronner le tout le voyant de préchauffage ne s'allume plus et la voiture ne démarre plus du tout...
Les fusibles sont ok, bougies de préchauffage aussi.
Hier le voyant de préchauffage est revenu ma voiture redémarre mais elle finit par caler on la remet plusieurs fois en route mais elle recale presque tout de suite et pour finir le préchauffage ne se fait plus donc elle ne redémarre plus on revient au même point.

J'ai vraiment besoin d'aide sur ce coup la.

Merci d'avance

aurelielalily
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 30
Localisation : wailly beaucamp
Emploi : artisan
Niveau technique automobile : débutante
Date d'inscription : 01/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par sacha le Jeu 01 Sep 2011, 21:58

Salut
filtre a gasoil datte de quand??
te sur la resserve??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par bleualpine le Lun 05 Sep 2011, 21:19

salut

regarde si la plaque relais fusible dans le compartiment moteur est bien alimentée apres contact.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par aurelielalily le Ven 23 Sep 2011, 08:35

bonjour,
c'est bon c'est réparé, un truc vraiment très bête.
c'était des fil qui étaient oxydés et d'autres abîmés.
On a refait ca au propre et voilà beaucoup de soucis pour pas grand chose.

aurelielalily
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 30
Localisation : wailly beaucamp
Emploi : artisan
Niveau technique automobile : débutante
Date d'inscription : 01/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par ced-46 le Ven 23 Sep 2011, 22:40

Salut,

Merci pour le retour d'infos

Pourrais-tu préciser quels fils ?

Sujet répertorié ici : http://www.techniconnexion.com/t18678-les-fiches-pratiques-et-les-problemes-resolus-moteur-peugeot-206

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30385
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par fr71 le Mar 24 Avr 2012, 16:54

bonjour , j'ai exactement le même problème avec ma 206
pourriez vous me dire les fils qui sont responsables de cela
je vous remercie beaucoup
cordialement

fr71
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : france
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 24/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Idem... mais quels fils?

Message par Kurb5301 le Jeu 07 Juin 2012, 16:34

Bonjour,

Même problème avec 206 1.9d de 2001...
Souvent associé avec le tableau de bord qui déconne (température), et préchauffage défaillant également.
On m'avait conseillé de changer le boitier électronique de préchauffage puisque beaucoup de ces éléments repassent par là, mais sans succès...
Du coup, je m'interroge également sur ces fameux fils oxydés et/ou abîmés.
Je serais ravi d'en savoir plus! scratch
Merci d'avance.

Kurb5301
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 35
Localisation : Namur
Emploi : -
Niveau technique automobile : -
Date d'inscription : 07/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par fr71 le Mer 06 Mar 2013, 16:04

le problème venait des fils qui font à l’antidémarrage l'électricien a retiré 2 fils depuis le boitier électrique du moteur (bsi je crois) et cela remarche

fr71
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 49
Localisation : france
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 24/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum