Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par aurelielalily le Jeu 01 Sep 2011, 11:58

Bonjour,
J'ai un gros soucis...j'ai une 206 1,9l d de 2003, depuis peu quand je roulais elle faisait des gros accoup puis un jour elle s'est complètement arrêté(alors que je roulais).Elle finit par redémarrer et je l'emmène chez peugeot qui me débranche vanne EGR et me disent ke si ca continu il faudra voir pour changer le catalyseur (ce n'ai pas ça car il a à peine 1an).
Entre temps, je change le support de filtre à gazoil...La voiture refonctionne parfaitement pendant 2à 3semaines puis redéconne. Elle commence par caler systématiquement quand je suis au ralenti mais redémarre tjr puis un jour en roulant elle s'arrête de nouveau.
Avant hier pas moyen de démarrer elle calait sans arrêt et pour couronner le tout le voyant de préchauffage ne s'allume plus et la voiture ne démarre plus du tout...
Les fusibles sont ok, bougies de préchauffage aussi.
Hier le voyant de préchauffage est revenu ma voiture redémarre mais elle finit par caler on la remet plusieurs fois en route mais elle recale presque tout de suite et pour finir le préchauffage ne se fait plus donc elle ne redémarre plus on revient au même point.

J'ai vraiment besoin d'aide sur ce coup la.

Merci d'avance

aurelielalily
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 30
Localisation : wailly beaucamp
Emploi : artisan
Niveau technique automobile : débutante
Date d'inscription : 01/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par sacha le Jeu 01 Sep 2011, 21:58

Salut
filtre a gasoil datte de quand??
te sur la resserve??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par bleualpine le Lun 05 Sep 2011, 21:19

salut

regarde si la plaque relais fusible dans le compartiment moteur est bien alimentée apres contact.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par aurelielalily le Ven 23 Sep 2011, 08:35

bonjour,
c'est bon c'est réparé, un truc vraiment très bête.
c'était des fil qui étaient oxydés et d'autres abîmés.
On a refait ca au propre et voilà beaucoup de soucis pour pas grand chose.

aurelielalily
Nouveau
Nouveau

Féminin Nombre de messages : 2
Age : 30
Localisation : wailly beaucamp
Emploi : artisan
Niveau technique automobile : débutante
Date d'inscription : 01/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par ced-46 le Ven 23 Sep 2011, 22:40

Salut,

Merci pour le retour d'infos

Pourrais-tu préciser quels fils ?

Sujet répertorié ici : http://www.techniconnexion.com/t18678-les-fiches-pratiques-et-les-problemes-resolus-moteur-peugeot-206

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par fr71 le Mar 24 Avr 2012, 16:54

bonjour , j'ai exactement le même problème avec ma 206
pourriez vous me dire les fils qui sont responsables de cela
je vous remercie beaucoup
cordialement

fr71
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 50
Localisation : france
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 24/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Idem... mais quels fils?

Message par Kurb5301 le Jeu 07 Juin 2012, 16:34

Bonjour,

Même problème avec 206 1.9d de 2001...
Souvent associé avec le tableau de bord qui déconne (température), et préchauffage défaillant également.
On m'avait conseillé de changer le boitier électronique de préchauffage puisque beaucoup de ces éléments repassent par là, mais sans succès...
Du coup, je m'interroge également sur ces fameux fils oxydés et/ou abîmés.
Je serais ravi d'en savoir plus! scratch
Merci d'avance.

Kurb5301
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 35
Localisation : Namur
Emploi : -
Niveau technique automobile : -
Date d'inscription : 07/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.9d an 2003 ] problème de démarrage (résolu)

Message par fr71 le Mer 06 Mar 2013, 16:04

le problème venait des fils qui font à l’antidémarrage l'électricien a retiré 2 fils depuis le boitier électrique du moteur (bsi je crois) et cela remarche

fr71
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 50
Localisation : france
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 24/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum