Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Quelle huile moteur
Aujourd'hui à 14:38 par marino.p

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 14:00 par astra90

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 13:33 par Patrice83

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 13:27 par LucustaREX

» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

[ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par doomax le Mar 25 Oct 2011, 23:23

Bonsoir,
hier je m'arrête 2 minutes avec les warnings pour m'acheter du pain, lorsque je reviens la voiture ne démarre plus. Heureusement je suis en pente, je la démarre, je roule 15 minutes pour rentrer chez moi, depuis elle ne démarre toujours pas, et je ne suis plus en pente... J'ai changé la batterie, il y avait un dépôt verdâtre sur la cosse + que j'ai enlevé. Lorsque je met la clé, les voyants, le compteur et l'autoradio s'allument, un clic, puis rien... Je voudrais savoir s'il y a des techniques simples pour diagnostiquer cette panne, je n'y connais vraiment pas grand chose... Je précise qu'il y a un mois de ça, après une vidange et le changement de tous les filtres, j'ai commençais à attendre un cliquetis à froid en général, qui commence à haut régime, puis j'ai l'impression qu'il s'accentue lorsque je cesse d'accélérer. Je vous remercie par avance.

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par fabi186 le Mar 25 Oct 2011, 23:37

salut le clac il est fort et en provenance du compartiment moteur ?
si oui il a de tres forte chance que ton demareur est rendu l'ame

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par doomax le Mar 25 Oct 2011, 23:40

Ca avait l'air de provenir du compartiment moteur, mais ça ne le faisait pas du tout parfois. Pas excessivement fort, mais régulier.

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par fabi186 le Mar 25 Oct 2011, 23:42

de toute facon tu n 'endandai pas le demareur tourner?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par doomax le Mer 26 Oct 2011, 00:40

Effectivement, pas de son de démarreur.

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par fabi186 le Mer 26 Oct 2011, 07:30

regarde au fusible dans le conpartiment moteur de memoire c'est un 25 amper controle les tous quant meme il sert a l exitation du demareur il arrive qu il crame

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par doomax le Mer 26 Oct 2011, 08:12

Je vais faire ça, on sait jamais :-) merci en tout cas.

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par doomax le Mer 26 Oct 2011, 19:50

J'ai vérifié, tous les fusibles sont ok. Il n'y en avait qu'un seul légèrement déboité , je l'ai remis en place, rebranché la batterie et même chose ... Je suis bon pour un démarreur alors ?

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par sacha le Mer 26 Oct 2011, 20:23

si tu arrive a le voir démarreur tape le au marteau sur la partie indiqué par la flèche rouge
vérifie les connectique sur le démarreur flèche bleu

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par fabi186 le Mer 26 Oct 2011, 21:35

salut pour info le demareur est deriere le moteur sur les 1l4 hdi

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par sacha le Mer 26 Oct 2011, 21:39

je mon douté mon Fabi, sur les 2L hdi est devant, doomax prend une 2L hdi la prochaine fois, car la tu risque de en chier pour le démonté

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par fabi186 le Mer 26 Oct 2011, 21:58

sacha tu a pas encore vue les nouveau 2L hdi?? tu a minimum 30 min de demontage avant d arriver sur le demareur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par sacha le Mer 26 Oct 2011, 22:06

@fabi186 a écrit:sacha tu a pas encore vue les nouveau 2L hdi?? tu a minimum 30 min de démontage avant d arriver sur le demareur

j’espère pas en avoir lool moi quand je bossé dans le méca a la ouverture de capo je avais tout les piece de moteur devant moi
a 16ans j'ai sortie et remis un moteur de la 504 essence te seule en une journée, sur les nouvelle faut une journée de démontage pour arrivée au moteur,un moteur qui rentre dans une valise de sport une fois déshabiller de ses plastique et caches pfff

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par doomax le Mer 26 Oct 2011, 23:38

Je peux oublier le coup du marteau alors ? dommage, ça c'est de la mécanique que je comprend :-)

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par ced-46 le Jeu 27 Oct 2011, 01:30

lol!

Même s'il est derrière, il est possible que tu puisses le toucher.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par sacha le Jeu 27 Oct 2011, 06:29

Re
si jamais tu essaye de lui tapé sur la tranche, crick 2T plus 2 chandelles pour sécuriser la voiture

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par doomax le Jeu 03 Nov 2011, 13:40

Finalement je l'ai amené chez le mécano: c'était bien le démarreur, 110 euros pour le réparer ... merci beaucoup pour vos conseils rapides et avisés.

doomax
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : nice
Emploi : employé
Niveau technique automobile : nulle
Date d'inscription : 25/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ peugeot 206 1,4L hdi an 2003 ] moteur ne démarre plus (résolu)

Message par ced-46 le Jeu 03 Nov 2011, 23:19


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30412
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum