Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par Misterious56 le Dim 13 Nov 2011, 18:26

Bonjour à tous,

je m'appelle Julien j'ai 29 ans et je suis breton (peut pas être parfait).

J'ai un soucis sur ma 206 et je voudrais savoir si vous pourriez m'aider (s.v.p.) :

206 1.4L HDI
Année 2003
120 000 km (pile poil)
Tout est d'origine sauf la distribution qui à 70 000km

Depuis qu'il commence à faire froid donc en gros depuis 2/3 semaines, j'ai du mal à faire démarrer ma voiture.

Quand elle est complètement à froid, j'essaie de préchauffer au moins 2 fois, je démarre et il y à quelques poussées mais elle démarre au bout de 2 secondes, ce qui est étrange (ou pas) c'est que pendant ce petit laps de temps, tous les voyants clignotent (même le STOP rouge).

Mais une fois qu'elle est en route tout est éteint comme normalement. Sauf concernant un voyant, celui de l'airbag, mais celui là je suis sûr que c'est un faux contact (problème connu sur les 206). Par contre, j'ai aussi parfois le voyant du témoin de l'airbag passager qui s'allume. Pourquoi?? Aucune idée mais ça se rallume pas si j'éteint et rallume la voiture.

Bref, je pensais que c'était les bougies de préchauffage, mais je pense que c'est soit la batterie (ce qui serait logique avec le froid qui arrive et jamais changé en 8 ans) ou alors l'alternateur.

Je m'explique : il suffit que je fasse assez de route et que la température soit normale (entre 70 et 80°C) pour que la voiture démarre au quart de tour si je dois m'arrêter. Il m'est arrivé de devoir m'arrêter sur une courte distance pour voir finalement que la voiture me fasse le même coup comme si elle était totalement froide.

Malheureusement je n'ai aucun matériel chez moi pour savoir si la batterie est plate ou pas. Pour le moment je n'ai aucun problème après un démarrage à froid, elle ne broute pas, ne cale pas, etc...

Enfin pour le moment, car il fait pas zéro degré dehors.

Vous auriez des infos ?

Merci.

Misterious56
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Morbihan
Emploi : chomeur
Niveau technique automobile : néant
Date d'inscription : 13/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par david38 le Dim 13 Nov 2011, 18:34

Moi je pense a une prise d'air sur le circuit de gasoil.
8ans pour une baterrie c'est enorme,je serai toi je la changerais par precaution.
elle fume au demarage?

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par David13700 le Dim 13 Nov 2011, 18:37

Slt

Le bougies n' empêche pas de faire démarrer ( injection directe) mais peut entraine lors de faible température un ralentie irrégulier.
Commence par remplacer ton filtre à carburant sans oublie la purge ..

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par Misterious56 le Dim 13 Nov 2011, 18:43

Le circuit d'arrivée de gasoil à été entièrement changé il y à 1 an et demi., j'avais des bulles d'air dans la poire, vous pensez que c'est ça, j'aurais pas de bol dis donc...

Le filtre à gasoil à été aussi changé en même temps que le circuit. En fait, ma voiture s'arrêtait sur la route et ensuite pas moyen de démarrer, mais après plusieurs minutes d'arrêt, la voilà qui repart normalement. Le détecteur anti pollution déconnait aussi, il à été remplacé.

Je pense aussi que c'est la batterie, mais peut être autre chose.

Merci pour les conseils.

J'ai pas de bol, je sors de 250€ de facture pour vidange, et changement plaquette + disque de freins avant. Suspect

Misterious56
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Morbihan
Emploi : chomeur
Niveau technique automobile : néant
Date d'inscription : 13/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par David13700 le Dim 13 Nov 2011, 18:55

Attention à ne pas confondre les opérations d'entretiens et les réparations curatives.
Avant de démarrer ré-amorce le filtre afin de confirmer l’hypothèse.


Dernière édition par david13700 le Dim 13 Nov 2011, 21:02, édité 1 fois

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par sacha le Dim 13 Nov 2011, 19:41

Salut
une batterie de 8ans,je croix que il est temps de la changé
pour le filtre a gasoil quand tu remplace, remplace le filtre quand moteur est chaud,c'est plus facile a purgé et redémarrer un moteur chaud diesel que un moteur froid

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par fabi186 le Dim 13 Nov 2011, 20:47

salut
petite maladie du dv4 (1l4 hdi) c'est le tuyau de retour de go qui se coupe et qui cree une prise d air
donc si tu a des bulles dans le circuit c'est que tu a une prise d'air
pour la reparation les tuyau son fournie en kit qui part des racordement a droite du moteur ( la prise verte et la blanche) et qui vont jusqu au filtre en passant par la poire
tu tu veut des conseil pour trouver ou exactement fait des photos de ton moteur et on te guidera....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par Misterious56 le Lun 14 Nov 2011, 10:43

Salut, désolé je n'y connais pas grand chose mais je me demande comment une prise d'air peut être à l'origine d'un problème électrique. Car c'est bien quand c'est bien pour démarrer le moteur que ça peine sinon je n'ai aucun problème.

Misterious56
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Morbihan
Emploi : chomeur
Niveau technique automobile : néant
Date d'inscription : 13/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par Misterious56 le Sam 19 Nov 2011, 11:29

Pour vous tenir au courant, je suis allé chez Feu Vert ce matin, et ça serait les bougies de préchauffage. je la récupère cet après midi.

Par contre, ça douille : 173 euros dont 80 euros de main d'oeuvre... Je la sens passer... :o(

Misterious56
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Morbihan
Emploi : chomeur
Niveau technique automobile : néant
Date d'inscription : 13/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par fabi186 le Sam 19 Nov 2011, 14:09

salut mdr si c'est sa je fait une priere tous les soir pendant une semaine.....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par sacha le Sam 19 Nov 2011, 14:48

@fabi186 a écrit:salut mdr si c'est sa je fait une priere tous les soir pendant une semaine.....
moi aussi a poils en milieu de village

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par fabi186 le Sam 19 Nov 2011, 14:50


fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par ced-46 le Sam 19 Nov 2011, 14:51

Je n'y crois pas non plus et c'est bien dommage car j'aurais vraiment voulu voir ces photos

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par Misterious56 le Sam 19 Nov 2011, 16:01

Vous me foutez les boules là. je la récupère tout à l'heure, on verra.

A+

Misterious56
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Morbihan
Emploi : chomeur
Niveau technique automobile : néant
Date d'inscription : 13/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par sacha le Sam 19 Nov 2011, 16:07

@ced-46 a écrit:Je n'y crois pas non plus et c'est bien dommage car j'aurais vraiment voulu voir ces photos

je viens de essayé, j'ai découvert un soucie, mon ZOOB rentre pas dans le cadre de la photo
bon bien verdict demain si il fait froid

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par Misterious56 le Sam 19 Nov 2011, 16:10

Bon y aura personne à poil.

réaction du public (bouuuuuuuuuuhh !!!)

J'ai Feu Vert qui m'a appelé, les 4 bougies sont en parfait état, aucune prise d'air pour le carburant, c'est simplement la batterie à changer.

Chose que je prévoyais depuis le début, j'aurais dû acheter direct une batterie ça m'aurait coûté 70/80 euros en moins...

Misterious56
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 35
Localisation : Morbihan
Emploi : chomeur
Niveau technique automobile : néant
Date d'inscription : 13/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par sacha le Sam 19 Nov 2011, 16:15

ben voila une bonne nouvelle, la je croix mieux
dommage,je cherché comment rentrai tout dans la photo

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par fabi186 le Sam 19 Nov 2011, 18:29

sacha67 a écrit:
@ced-46 a écrit:Je n'y crois pas non plus et c'est bien dommage car j'aurais vraiment voulu voir ces photos

je viens de essayé, j'ai découvert un soucie, mon ZOOB rentre pas dans le cadre de la photo
bon bien verdict demain si il fait froid




fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par fabi186 le Sam 19 Nov 2011, 18:34

a mediter sacha

Un cheval et une poule jouent dans un pré, le cheval tombe dans la boue?
IL demande de l'aide a la poule, elle prend la bmw du fermier accroche
une corde et sauve le cheval. PLUS TARD C'EST LA POULE QUI EST PRISE
DANS LA BOUE, LE CHEVAL SE MET AU DESSUS DU TROU ET LUI DIT "accroche
toi a mon pénis" elle obéit et il la sauve. MORALITÉ quand on est monté
comme un cheval, pas besoin d'une bmw pour tirer une poule.....

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par sacha le Sam 19 Nov 2011, 18:36

c'est pour ça j'ai une 205d de 1992

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1,4L HDI an 2003 ] Problème au démarrage (résolu)

Message par ced-46 le Sam 19 Nov 2011, 23:09

Bon là ça dérive complètement ................. 2 modos et pas 1 qui classe le sujet

Va falloir prendre des sanctions





Merci Misterious56 pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t18678-les-fiches-pratiques-et-les-problemes-resolus-moteur-peugeot-206

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum