Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par oradea21 le Mer 23 Nov 2011, 10:57

Bonjour ,

Depuis quelques temps j'ai une perte de puissance sur ma BMW 520d de 2006 et verdict du diagnostique chez spécialiste BMW :le FAP bouché est a remplacer ,pas d'autre solution.
Je précise que il n'y a pas allumage du témoin sur i-drive.

Le FAP a déjà été changé chez BMW il y a 70000kms et le garage préconise a nouveau son remplacement ainsi que le capteur de pression ,je trouve sa bizarre!

Avant de dépenser environ 2000€ ,j'aimerais essayer d'autres solutions si elles existent!
Pensez vous que cela peux venir d'un capteur de pression défectueux ou autre chose (débitmètre ,turbo ,sondes etc.) qui met le FAP en défaut lors du passage sur la valise?
Surtout que ce capteur n'a pas été changé lors du précédent remplacement du FAP ?

merci pour vos réponses




oradea21
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 47
Localisation : dijon
Emploi : chauffeur
Niveau technique automobile : je fais mes petit service + divers travaux.
Date d'inscription : 25/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par ced-46 le Mer 23 Nov 2011, 21:47

Salut,

La panne est tout à fait possible mais pour confirmer il serait intéressant que tu postes le résultat du passage à la valise

Saches qu'un FAP peut être régénéré en mode forcé mais quand le manque de puissance est là ça ne fait que retarder un peu l'échéance du remplacement.

Tu fais beaucoup de ville ou plutôt de long trajets ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par oradea21 le Jeu 24 Nov 2011, 13:19

salut ,
Le garagiste ne ma pas donné la liste des erreurs,mais sur la facture (65€) est écrit FAP et capteur de pression a changer.Il m'a parle aussi d'une erreur de contre-pression échappement,je ne me souviens plus du terme exact.

Il a essayé une régénération mais sa na pas marché et a effacé l'erreur du FAP qui est revenu aussitôt.

Je vais commencer par changer déjà le capteur de pression(105€ chez BMW) et on verra par la suite ce que sa donne.

J'ai fait aujourd’hui 150km sur autoroute en 4eme entre 3000 et 4000 tours et pas d’amélioration .
J'ai réussi un 130km/h en ligne droite,mais en cote sur la voie lente...

en revanche 1ere ,2eme bonne reprises .

Habituellement je fais un peu de ville en trajet courts mais aussi au moins deux fois par semaine de l'autoroute.

Consommation de 1L d'huile/5000kms ,il se peut que le turbo a lâché ce qui a entraîné l'encrassement du FAP?

D’après le mécano cette conso d'huile est dans les normes pour ce kilométrage (195 000) et le turbo est ok.
Normalement il aurait pu voir si le turbo est mort lors des tests sur la valise ,non?
merci






oradea21
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 47
Localisation : dijon
Emploi : chauffeur
Niveau technique automobile : je fais mes petit service + divers travaux.
Date d'inscription : 25/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par David13700 le Ven 25 Nov 2011, 20:44

Salut

Attention au type d'huile utilisé qui risquerai de colmater le FAP.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par oradea21 le Lun 28 Nov 2011, 13:36

Salut ,
J'utilise l'huile préconisé par bmw longlife04 .
Sinon ,je vais essayer un additif de chez mécatech :le clean fap ,bidon de 1L pour 50l de gasoil et rouler sur autoroute a plus de 3000 t/min et tenter une régénération du FAP.
@+

oradea21
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 47
Localisation : dijon
Emploi : chauffeur
Niveau technique automobile : je fais mes petit service + divers travaux.
Date d'inscription : 25/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par bidouapache le Lun 28 Nov 2011, 17:08

tiens nous informer

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2799
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par oradea21 le Lun 05 Déc 2011, 10:45

Salut ,
Merci a tous ceux qui m'ont répondu ,mon problème est résolu.

L'additif Clean Fap que j'ai acheté chez Mécatech a résolu mon problème et ma BMW a retrouvé toute sa puissance!

Un petit tour sur autoroute entre 3000 et 4000 tours puis la puissance est revenu petit a petit a partir dés premiers 100kms et au bout de 250kms j'ai retrouvé toute la puissance.

ça fait maintenant 4 jours et pas de problème.

Excellent produit que je recommande avant de s'engager dans des dépenses inutiles ( 1800€ devis BMW), conseils du commercial très pro et livré a domicile.

Coût de l’opération 60€ et ça marche nickel!
@+





oradea21
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 47
Localisation : dijon
Emploi : chauffeur
Niveau technique automobile : je fais mes petit service + divers travaux.
Date d'inscription : 25/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par bidouapache le Lun 05 Déc 2011, 11:37

merci pour le retour d'info

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2799
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par BMW PASSION le Lun 05 Déc 2011, 12:01

Salut !


Merci nous avons pris bonne note du "Produit " ,et le sujet
vas être classé : resolu


Bonne route

PS: L'additif Clean Fap acheté chez Mécatech !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E61 520d Touring 163ch an 2006 ] Problème FAP et perte de puissance (résolu)

Message par ced-46 le Lun 05 Déc 2011, 21:55

Salut,

Intéressant ce produit et merci pour le retour d'infos.


Sujet répertorié ici : http://www.techniconnexion.com/t16624-m47-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum