Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 00:16 par Antou-31

» Presentation
Hier à 23:56 par Antou-31

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 17:44 par hony44710

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ CITROEN BERLINGO 2.0 HDI an 2005 ] problème demarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ CITROEN BERLINGO 2.0 HDI an 2005 ] problème demarage

Message par totofe le Mer 04 Jan 2012, 10:13

Bonjour le berlingo est un HDI 2l de 2005.
IL a du mal à démarrer le matin, j'ai changé mes 4 bougies, comme cela persisté j'ai testé avec un voltmètre les fils des bougies, pas de jus j'ai vérifiée les fusibles ils sont bon, j'ai changer mon relai de préchauffe toujours rien, pas de jus qui arrive au bougies.
MERCI pour toutes réponse de votre part.

___________________________________________

totofe
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 47
Localisation : valros 34290
Emploi : plombiers
Niveau technique automobile : moyen
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur http://guillamon.christophe@neuf.fr

Revenir en haut Aller en bas

Re: [ CITROEN BERLINGO 2.0 HDI an 2005 ] problème demarage

Message par fabi186 le Mer 04 Jan 2012, 13:11

salut
tu fait fausse route a mon avie un hdi n a pas besoin de c 'est bougie de prechauffage pour demarer (sauf temperature fortement negative -5°)
et donc elle ne sont pas allimenter que si les condition l impose

regarde du coter de ta sonde de temperature moteur si elle ne deconne pas
controle ta batterie avec un capacimetre (controler la capaciter et l amperage de ta batterie) au pire m 'est de pice avec une voiture deja en route
si tout sa c 'est bon controle ton demareur

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3668
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROEN BERLINGO 2.0 HDI an 2005 ] problème demarage

Message par totofe le Mer 04 Jan 2012, 13:50

OK merci,peux tu me dire où se trouve la sonde température, sur le moteur juste en dessous de la culasse à droite, ou sur le radiateur?

___________________________________________

totofe
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 47
Localisation : valros 34290
Emploi : plombiers
Niveau technique automobile : moyen
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur http://guillamon.christophe@neuf.fr

Revenir en haut Aller en bas

Re: [ CITROEN BERLINGO 2.0 HDI an 2005 ] problème demarage

Message par fabi186 le Mer 04 Jan 2012, 22:01

salut la sonde est sur la calasse plus precisement sur le boitiers d eau

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3668
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ CITROEN BERLINGO 2.0 HDI an 2005 ] problème demarage

Message par totofe le Jeu 05 Jan 2012, 08:10

OK merci, je te tiendrais au courant .

___________________________________________

totofe
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 47
Localisation : valros 34290
Emploi : plombiers
Niveau technique automobile : moyen
Date d'inscription : 30/12/2011

Voir le profil de l'utilisateur http://guillamon.christophe@neuf.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum