Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Peugeot J5 2.5D 1991]Problème contact.
Aujourd'hui à 14:56 par nevrakse

» Remise en état des flexibles échappement .
Aujourd'hui à 14:48 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:36 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 14:21 par leonidasXIII

» Plus de clignotant scenic 2
Aujourd'hui à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Aujourd'hui à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

[ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Ven 30 Mar 2012, 16:41

bonsoir a tous ,comme le dit le titre j'ai un gros soucis avec ma 320i e46,je vous raconte de a a z.

y'a 2mois de ca ma 320i me lache ,apres un diag chez bmw et prise de compression y'a de cylindres qui donne que 4 et 6 il me font un devis de malade!!!,je reprends ma voiture elle reste 2mois au garage ,et y'a une semaine de ca je trouvé un moteur pour ma e46 le meme que le miens avec 80.000km garanti ,donc je l’achète et un ami a moi me le monte ,il a juste enlevé l'embrayage et le volant moteur sur ce moteur pour pouvoir mettre mon volant moteur parce que j'ai une boite auto.

il me fais ça aujourd’hui,démontage remontage dans la journée,premier coup démarreur la voiture démarre,le moteur tourne rond mais avec un son un peu plus rok que d'habitude,donc je vais fais faire un essai et la surprise la voiture a de gros trous a bas régime et pétarde si j’accélère a fond du premier coup, pétard venant de l'admission ,la voiture commence vraiment a roulé apres 2500trs et la c part tres vite le 30 a 100km/h se fais tres rapidement,et j'ai pris a 200km/h sans trop forcé alors qu'a bas régime y'a rien du tout.

En dirai qui a un gros soucis au niveau du mélange air carburant ca viendrai plus d'un manque au niveau de l'admission!la surconsommation et énorme de 17 a 20l minimum

je fais plusieurs essai et a partir de 2000trs et jusqu'a 2500trs le soucis ce manifeste le plus ,je m'explique a 80km/h environ 1800trs la voiture se comporte normalement a 90km/h a 2000trs la voiture tremble elle sacade en dirai quelle veut calé et ce phénomene se produit de 90km/h a 110km/h donc de 2000 a 2500trs en 5e,en dirai qui a pas assez d'essence il faut que j'accélere pour que ca tremble plus ,qui arrive!au diag un defaut sonde temperature d'eau c'est tout rien d'autre ,et la consomation est enorme 17l au 100 en roulant ppr alors qu'avant j'etais a 9l mixte ville route,

j'attends vos réponse avec impatience ,je commence a en avoir marre la!


Dernière édition par kimo94 le Ven 30 Mar 2012, 22:46, édité 2 fois

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par sacha le Ven 30 Mar 2012, 22:01

Salut
avant tout y a un règlement sur le forum

Pour avoir des réponses précises, le titre de votre sujet doit être explicite et respecter le format suivant :
[ Marque modèle cylindrée motorisation année ] type de panne ou demande de renseignement.

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par david38 le Ven 30 Mar 2012, 22:17

Salut ,faut vraiment respecte la charte concernant les forum car le big boss du forum nous tape dessus,lol sacha a plus de dents a force

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Ven 30 Mar 2012, 22:47

sacha67 a écrit:Salut
avant tout y a un règlement sur le forum

Pour avoir des réponses précises, le titre de votre sujet doit être explicite et respecter le format suivant :
[ Marque modèle cylindrée motorisation année ] type de panne ou demande de renseignement.

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

désolé je savais pas,c'est corriger.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Ven 30 Mar 2012, 23:18


personne pour m'aider ?

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 31 Mar 2012, 19:10

je suis seul au monde ???j'attends vos avis svp

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par sacha le Sam 31 Mar 2012, 19:44

Salut
pour arrivée a une consso a 17L sonde lambda hs
ou une bobine ou 2 hs
filtre a essence remplacer?
filtre a aire remplacer ?
bougies combien kms?
tout les masses de moteur,boite connecté ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Sam 31 Mar 2012, 19:50

@kimo94 a écrit:je suis seul au monde ??

J'attends vos avis svp

Bonsoir

T’inquiètes pas personnes ne doit avoir une réponse fiable
à donner pour l'instant
Car il ne faut perdre de vue que nous ici ,sur le Forum nous travaillons sans avoir
la chance d'avoir le véhicule devant nous , c'est un peu pour pour cela qu'il faut parfois
être un peu patient !

A bientôt

PS Lire aussi :CECI

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Dim 01 Avr 2012, 00:31

sacha67 a écrit:Salut
pour arrivée a une consso a 17L sonde lambda hs
ou une bobine ou 2 hs
filtre a essence remplacer?
filtre a aire remplacer ?
bougies combien kms?
tout les masses de moteur,boite connecté ?

merci pour ta réponse,filtre a air neuf,filtre a essence 6000km,filtre a huile neuf,6 bougies bosch neuve,apparemment toute et bien branché les masses ou se trouve les bobines sont bien mises ,la elle avance meme plus,elle démarre au quart,mais si j'appuie franchement sur l'accélérateur elle pétarde bruit venant du moteur coté admission ,broute et surtout elle avance pas trop!j'ai changé le capteur d'arbre a came coté echappement et toujours rien ,je suis perdu.pour les bobines comment je peux savoir laquelle et morte ,j'ai débranché une par une et le régime moteur change a chaque fois.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Dim 01 Avr 2012, 00:40

@BMW PASSION a écrit:
@kimo94 a écrit:je suis seul au monde ??

J'attends vos avis svp

Bonsoir

T’inquiètes pas personnes ne doit avoir une réponse fiable
à donner pour l'instant
Car il ne faut perdre de vue que nous ici ,sur le Forum nous travaillons sans avoir
la chance d'avoir le véhicule devant nous , c'est un peu pour pour cela qu'il faut parfois
être un peu patient !

A bientôt

PS Lire aussi :CECI


de ce coté a froid ou a chaud elle démarre niquel!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Dim 01 Avr 2012, 08:18

Fait une lecture mais il est fort probable qu’un capteur d' AAC soit HS.
Donc pas de vanos, donc pas de couple moteur.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Dim 01 Avr 2012, 11:13

@david13700 a écrit:Fait une lecture mais il est fort probable qu’un capteur d' AAC soit HS.
Donc pas de vanos, donc pas de couple moteur.


Tu penserai à quel capteur toi , "échappement ou admission " Question





Texte corrigé : Bmw passion

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Dim 01 Avr 2012, 14:57

Les 2 provoquent les mêmes symptômes.
cependant le capteur de l’échappement a de l'huile a l’interieur du connecteur quand il est HS

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Dim 01 Avr 2012, 19:34




Salut !

Personnellement j'irais directement au Générateur d'impulsions à effet Hall ( arbre à cames d'admission )
lequel est le plus fréquemment remplacé

18 Générateur d'impulsion, arbre à cames 1 12147539165 $116.05 Voir MH 9790718




Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Dim 01 Avr 2012, 23:23

je viens de récupéré les 2 capteur aac de mon ancien moteur ,je vous tiens ocourant

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Lun 02 Avr 2012, 22:22

salut a tous ,j'ai changé toute a l heure les capteurs d'arbres a came admission et échappement mais toujours le meme soucis plus de pétarde a l'admission mais aucune puissance, la voiture démarre nikel et quand j'accélere elle broute en fesant boo booo boooo et a environ 2000trs elle part en fin!et apres 2000trs elle monte plus vite dans les tours.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Lun 02 Avr 2012, 22:26

Ok les symptômes sont plus précis.



Démonte la pièces 6 et observe si les axes du volets sont hs.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Lun 02 Avr 2012, 22:39


Bonsoir !

Si la piste de David ,ne donne rien vas voir du coté des Bobines d'allumage ,si tu
peu trouver "un banc avec un oscilloscope" fait contrôler les 6 bobines moteur en
marche sur leur sortie Haute tension car les pannes de bobines sont assez fréquente
ces moteurs 6 cylindre sont équipés ( d'un allumage intégral 1 bobine par cylindre ) !

Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Lun 02 Avr 2012, 22:55

j'ai 6 bobines que j'ai récupéré sur mon ancien moteur elle fonctionné nikel sur mon ancien moulin,monté sur mon moteur actuel toujours pareil ,la j'ai de plus en plus de doutes,je penche plus sur une injection déféctueuse le moteur est résté plus d'un an en casse ,les injecteurs avec le temps et l'essence qui avait dedans ont du prendre un coup,tu on dit quoi?

pour le volet je l'ai controlé aussi et aucun soucis il bouge normalement et reviens a sa place une fois relaché ,le volet papilon n'ai pas grippé ,l'actuateur de ralenti est super propre,la je vois plus que les injecteurs ou le calculateur qui veut pas de ce moteur alors que la ref de celui ci et la meme que mon ancien moulin.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Mar 03 Avr 2012, 07:24

@kimo94 a écrit:j'ai 6 bobines que j'ai récupéré sur mon ancien moteur elle fonctionné nikel sur mon ancien moulin,monté sur mon moteur actuel toujours pareil ,la j'ai de plus en plus de doutes,je penche plus sur une injection déféctueuse le moteur est résté plus d'un an en casse ,les injecteurs avec le temps et l'essence qui avait dedans ont du prendre un coup,tu on dit quoi?

pour le volet je l'ai controlé aussi et aucun soucis il bouge normalement et reviens a sa place une fois relaché ,le volet papilon n'ai pas grippé ,l'actuateur de ralenti est super propre,la je vois plus que les injecteurs ou le calculateur qui veut pas de ce moteur alors que la ref de celui ci et la meme que mon ancien moulin.

Salut !

Effectivement nous avons u le cas ici à La Rochelle , il y a deux semaines sur une M.3 3,2L E.36 ,il y avait 2 injecteurs qui ne
fonctionner pas voir le lien ci dessous , le possesseur de la M.3 a démonté Les 6 Injecteurs pour les faire nettoyer ( par ultrasons )

chez un bon diéséliste agréer Bosch ,résultat Nickel !

Regarder :ICI


C'est souvent le problème avec certains casseurs [ qui ne respectent pas les précautions élémentaire de stockage d'un moteur ]
et en plus dehors ,si je me permettre un conseil pose bien la question au diéséliste s'il fait bien fonctionner les injecteurs au moment
du nettoyage "aux ultrasons " et aussitôt bien faire passer de l'essence légèrement grasse ,car les produits alcalin utilisés sont
très corrosif !


Voila j'allais te le proposer ,mais tu a mis le doigt dessus avant moi !

Bon courage

PS : certains le font eux même voir:CECI

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Mar 03 Avr 2012, 13:38

[quote="BMW PASSION"]
@kimo94 a écrit:j'ai 6 bobines que j'ai récupéré sur mon ancien moteur elle fonctionné nikel sur mon ancien moulin,monté sur mon moteur actuel toujours pareil ,la j'ai de plus en plus de doutes,je penche plus sur une injection déféctueuse le moteur est résté plus d'un an en casse ,les injecteurs avec le temps et l'essence qui avait dedans ont du prendre un coup,tu on dit quoi?

pour le volet je l'ai controlé aussi et aucun soucis il bouge normalement et reviens a sa place une fois relaché ,le volet papilon n'ai pas grippé ,l'actuateur de ralenti est super propre,la je vois plus que les injecteurs ou le calculateur qui veut pas de ce moteur alors que la ref de celui ci et la meme que mon ancien moulin.

Salut !

Effectivement nous avons u le cas ici à La Rochelle , il y a deux semaines sur une M.3 3,2L E.36 ,il y avait 2 injecteurs qui ne
fonctionner pas voir le lien ci dessous , le possesseur de la M.3 a démonté Les 6 Injecteurs pour les faire nettoyer ( par ultrasons )

chez un bon diéséliste agréer Bosch ,résultat Nickel !
Regarder :ICI

C'est souvent le problème avec certains casseurs [ qui ne respectent pas les précautions élémentaire de stockage d'un moteur ]
et en plus dehors ,si je me permettre un conseil pose bien la question au diéséliste s'il fait bien fonctionner les injecteurs au moment
du nettoyage "aux ultrasons " et aussitôt bien faire passer de l'essence légèrement grasse ,car les produits alcalin utilisés sont
très corrosif !

PS : certains le font eux même voir:CECI

Voila j'allais te le proposer ,mais tu a mis le doigt dessus avant moi !

Bon courage



merci pour ta réponse je récupere la rampe d'injection de mon ancien moteur ,et je monte tout ça pas très compliqué apparemment,dis moi pour nettoyer les injecteurs y' pas un moyen plus facile autre que l'ultrasson ?merci



kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Mar 03 Avr 2012, 14:29

[quote="kimo94"]
@BMW PASSION a écrit:
@kimo94 a écrit:j'ai 6 bobines que j'ai récupéré sur mon ancien moteur elle fonctionné nikel sur mon ancien moulin,monté sur mon moteur actuel toujours pareil ,la j'ai de plus en plus de doutes,je penche plus sur une injection déféctueuse le moteur est résté plus d'un an en casse ,les injecteurs avec le temps et l'essence qui avait dedans ont du prendre un coup,tu on dit quoi?

pour le volet je l'ai controlé aussi et aucun soucis il bouge normalement et reviens a sa place une fois relaché ,le volet papilon n'ai pas grippé ,l'actuateur de ralenti est super propre,la je vois plus que les injecteurs ou le calculateur qui veut pas de ce moteur alors que la ref de celui ci et la meme que mon ancien moulin.

Salut !

Effectivement nous avons u le cas ici à La Rochelle , il y a deux semaines sur une M.3 3,2L E.36 ,il y avait 2 injecteurs qui ne
fonctionner pas voir le lien ci dessous , le possesseur de la M.3 a démonté Les 6 Injecteurs pour les faire nettoyer ( par ultrasons )

chez un bon diéséliste agréer Bosch ,résultat Nickel !

Regarder :ICI


C'est souvent le problème avec certains casseurs [ qui ne respectent pas les précautions élémentaire de stockage d'un moteur ]
et en plus dehors ,si je me permettre un conseil pose bien la question au diéséliste s'il fait bien fonctionner les injecteurs au moment
du nettoyage "aux ultrasons " et aussitôt bien faire passer de l'essence légèrement grasse ,car les produits alcalin utilisés sont
très corrosif !


Voila j'allais te le proposer ,mais tu a mis le doigt dessus avant moi !

Bon courage

PS : certains le font eux même voir:CECI
[/qu

merci pour ta réponse je récupere la rampe d'injection de mon ancien moteur ,et je monte tout ça pas très compliqué apparemment,dis moi pour nettoyer les injecteurs y' pas un moyen plus facile autre que l'ultrasson ?merci

RE

IL y en a surement ,mais pas efficace du tout ,par contre après ] le traitement aux ultrasons ]
rien t’empêche de mettre un produit de temps dans le réservoir ( genre produit ) ECO TEC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13300
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Mar 03 Avr 2012, 21:43

mais la meme si je met du produit dans le réservoir je pense pas que ca va servir a quelque chose!des appareil a ultrasson sont en vente sur le net ,mais les injecteurs tu les plongent dans l'eau ?comment ca se passe?

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Mar 03 Avr 2012, 22:11

As tu contrôlé les axes de la pièce 6 ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Mar 03 Avr 2012, 22:13

@david13700 a écrit:As tu contrôlé les axes de la pièce 6 ?

ouiii controlé david,rien a signalé pas cassé pas grippé R.A.S

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum