Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 16:44 par mista

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Ven 30 Mar 2012, 16:41

bonsoir a tous ,comme le dit le titre j'ai un gros soucis avec ma 320i e46,je vous raconte de a a z.

y'a 2mois de ca ma 320i me lache ,apres un diag chez bmw et prise de compression y'a de cylindres qui donne que 4 et 6 il me font un devis de malade!!!,je reprends ma voiture elle reste 2mois au garage ,et y'a une semaine de ca je trouvé un moteur pour ma e46 le meme que le miens avec 80.000km garanti ,donc je l’achète et un ami a moi me le monte ,il a juste enlevé l'embrayage et le volant moteur sur ce moteur pour pouvoir mettre mon volant moteur parce que j'ai une boite auto.

il me fais ça aujourd’hui,démontage remontage dans la journée,premier coup démarreur la voiture démarre,le moteur tourne rond mais avec un son un peu plus rok que d'habitude,donc je vais fais faire un essai et la surprise la voiture a de gros trous a bas régime et pétarde si j’accélère a fond du premier coup, pétard venant de l'admission ,la voiture commence vraiment a roulé apres 2500trs et la c part tres vite le 30 a 100km/h se fais tres rapidement,et j'ai pris a 200km/h sans trop forcé alors qu'a bas régime y'a rien du tout.

En dirai qui a un gros soucis au niveau du mélange air carburant ca viendrai plus d'un manque au niveau de l'admission!la surconsommation et énorme de 17 a 20l minimum

je fais plusieurs essai et a partir de 2000trs et jusqu'a 2500trs le soucis ce manifeste le plus ,je m'explique a 80km/h environ 1800trs la voiture se comporte normalement a 90km/h a 2000trs la voiture tremble elle sacade en dirai quelle veut calé et ce phénomene se produit de 90km/h a 110km/h donc de 2000 a 2500trs en 5e,en dirai qui a pas assez d'essence il faut que j'accélere pour que ca tremble plus ,qui arrive!au diag un defaut sonde temperature d'eau c'est tout rien d'autre ,et la consomation est enorme 17l au 100 en roulant ppr alors qu'avant j'etais a 9l mixte ville route,

j'attends vos réponse avec impatience ,je commence a en avoir marre la!


Dernière édition par kimo94 le Ven 30 Mar 2012, 22:46, édité 2 fois

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par sacha le Ven 30 Mar 2012, 22:01

Salut
avant tout y a un règlement sur le forum

Pour avoir des réponses précises, le titre de votre sujet doit être explicite et respecter le format suivant :
[ Marque modèle cylindrée motorisation année ] type de panne ou demande de renseignement.

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par david38 le Ven 30 Mar 2012, 22:17

Salut ,faut vraiment respecte la charte concernant les forum car le big boss du forum nous tape dessus,lol sacha a plus de dents a force

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Ven 30 Mar 2012, 22:47

sacha67 a écrit:Salut
avant tout y a un règlement sur le forum

Pour avoir des réponses précises, le titre de votre sujet doit être explicite et respecter le format suivant :
[ Marque modèle cylindrée motorisation année ] type de panne ou demande de renseignement.

Exemple de titres :
- [ Renault Laguna II 1.6 ess. an 2004] Problème de charge de la batterie.
- [ Peugeot 306 1.9 td an 1996 ] problème accélération.
- [ VW golf 3 1.4 ess an 2000 ] climatisation ne fonctionne plus.
- [ BMW e36 325 tds an 1994 ] ralenti instable.

désolé je savais pas,c'est corriger.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Ven 30 Mar 2012, 23:18


personne pour m'aider ?

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Sam 31 Mar 2012, 19:10

je suis seul au monde ???j'attends vos avis svp

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par sacha le Sam 31 Mar 2012, 19:44

Salut
pour arrivée a une consso a 17L sonde lambda hs
ou une bobine ou 2 hs
filtre a essence remplacer?
filtre a aire remplacer ?
bougies combien kms?
tout les masses de moteur,boite connecté ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Sam 31 Mar 2012, 19:50

@kimo94 a écrit:je suis seul au monde ??

J'attends vos avis svp

Bonsoir

T’inquiètes pas personnes ne doit avoir une réponse fiable
à donner pour l'instant
Car il ne faut perdre de vue que nous ici ,sur le Forum nous travaillons sans avoir
la chance d'avoir le véhicule devant nous , c'est un peu pour pour cela qu'il faut parfois
être un peu patient !

A bientôt

PS Lire aussi :CECI

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Dim 01 Avr 2012, 00:31

sacha67 a écrit:Salut
pour arrivée a une consso a 17L sonde lambda hs
ou une bobine ou 2 hs
filtre a essence remplacer?
filtre a aire remplacer ?
bougies combien kms?
tout les masses de moteur,boite connecté ?

merci pour ta réponse,filtre a air neuf,filtre a essence 6000km,filtre a huile neuf,6 bougies bosch neuve,apparemment toute et bien branché les masses ou se trouve les bobines sont bien mises ,la elle avance meme plus,elle démarre au quart,mais si j'appuie franchement sur l'accélérateur elle pétarde bruit venant du moteur coté admission ,broute et surtout elle avance pas trop!j'ai changé le capteur d'arbre a came coté echappement et toujours rien ,je suis perdu.pour les bobines comment je peux savoir laquelle et morte ,j'ai débranché une par une et le régime moteur change a chaque fois.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Dim 01 Avr 2012, 00:40

@BMW PASSION a écrit:
@kimo94 a écrit:je suis seul au monde ??

J'attends vos avis svp

Bonsoir

T’inquiètes pas personnes ne doit avoir une réponse fiable
à donner pour l'instant
Car il ne faut perdre de vue que nous ici ,sur le Forum nous travaillons sans avoir
la chance d'avoir le véhicule devant nous , c'est un peu pour pour cela qu'il faut parfois
être un peu patient !

A bientôt

PS Lire aussi :CECI


de ce coté a froid ou a chaud elle démarre niquel!

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Dim 01 Avr 2012, 08:18

Fait une lecture mais il est fort probable qu’un capteur d' AAC soit HS.
Donc pas de vanos, donc pas de couple moteur.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Dim 01 Avr 2012, 11:13

@david13700 a écrit:Fait une lecture mais il est fort probable qu’un capteur d' AAC soit HS.
Donc pas de vanos, donc pas de couple moteur.


Tu penserai à quel capteur toi , "échappement ou admission " Question





Texte corrigé : Bmw passion

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Dim 01 Avr 2012, 14:57

Les 2 provoquent les mêmes symptômes.
cependant le capteur de l’échappement a de l'huile a l’interieur du connecteur quand il est HS

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Dim 01 Avr 2012, 19:34




Salut !

Personnellement j'irais directement au Générateur d'impulsions à effet Hall ( arbre à cames d'admission )
lequel est le plus fréquemment remplacé

18 Générateur d'impulsion, arbre à cames 1 12147539165 $116.05 Voir MH 9790718




Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Dim 01 Avr 2012, 23:23

je viens de récupéré les 2 capteur aac de mon ancien moteur ,je vous tiens ocourant

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Lun 02 Avr 2012, 22:22

salut a tous ,j'ai changé toute a l heure les capteurs d'arbres a came admission et échappement mais toujours le meme soucis plus de pétarde a l'admission mais aucune puissance, la voiture démarre nikel et quand j'accélere elle broute en fesant boo booo boooo et a environ 2000trs elle part en fin!et apres 2000trs elle monte plus vite dans les tours.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Lun 02 Avr 2012, 22:26

Ok les symptômes sont plus précis.



Démonte la pièces 6 et observe si les axes du volets sont hs.

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Lun 02 Avr 2012, 22:39


Bonsoir !

Si la piste de David ,ne donne rien vas voir du coté des Bobines d'allumage ,si tu
peu trouver "un banc avec un oscilloscope" fait contrôler les 6 bobines moteur en
marche sur leur sortie Haute tension car les pannes de bobines sont assez fréquente
ces moteurs 6 cylindre sont équipés ( d'un allumage intégral 1 bobine par cylindre ) !

Voila à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Lun 02 Avr 2012, 22:55

j'ai 6 bobines que j'ai récupéré sur mon ancien moteur elle fonctionné nikel sur mon ancien moulin,monté sur mon moteur actuel toujours pareil ,la j'ai de plus en plus de doutes,je penche plus sur une injection déféctueuse le moteur est résté plus d'un an en casse ,les injecteurs avec le temps et l'essence qui avait dedans ont du prendre un coup,tu on dit quoi?

pour le volet je l'ai controlé aussi et aucun soucis il bouge normalement et reviens a sa place une fois relaché ,le volet papilon n'ai pas grippé ,l'actuateur de ralenti est super propre,la je vois plus que les injecteurs ou le calculateur qui veut pas de ce moteur alors que la ref de celui ci et la meme que mon ancien moulin.

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Mar 03 Avr 2012, 07:24

@kimo94 a écrit:j'ai 6 bobines que j'ai récupéré sur mon ancien moteur elle fonctionné nikel sur mon ancien moulin,monté sur mon moteur actuel toujours pareil ,la j'ai de plus en plus de doutes,je penche plus sur une injection déféctueuse le moteur est résté plus d'un an en casse ,les injecteurs avec le temps et l'essence qui avait dedans ont du prendre un coup,tu on dit quoi?

pour le volet je l'ai controlé aussi et aucun soucis il bouge normalement et reviens a sa place une fois relaché ,le volet papilon n'ai pas grippé ,l'actuateur de ralenti est super propre,la je vois plus que les injecteurs ou le calculateur qui veut pas de ce moteur alors que la ref de celui ci et la meme que mon ancien moulin.

Salut !

Effectivement nous avons u le cas ici à La Rochelle , il y a deux semaines sur une M.3 3,2L E.36 ,il y avait 2 injecteurs qui ne
fonctionner pas voir le lien ci dessous , le possesseur de la M.3 a démonté Les 6 Injecteurs pour les faire nettoyer ( par ultrasons )

chez un bon diéséliste agréer Bosch ,résultat Nickel !

Regarder :ICI


C'est souvent le problème avec certains casseurs [ qui ne respectent pas les précautions élémentaire de stockage d'un moteur ]
et en plus dehors ,si je me permettre un conseil pose bien la question au diéséliste s'il fait bien fonctionner les injecteurs au moment
du nettoyage "aux ultrasons " et aussitôt bien faire passer de l'essence légèrement grasse ,car les produits alcalin utilisés sont
très corrosif !


Voila j'allais te le proposer ,mais tu a mis le doigt dessus avant moi !

Bon courage

PS : certains le font eux même voir:CECI

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Mar 03 Avr 2012, 13:38

[quote="BMW PASSION"]
@kimo94 a écrit:j'ai 6 bobines que j'ai récupéré sur mon ancien moteur elle fonctionné nikel sur mon ancien moulin,monté sur mon moteur actuel toujours pareil ,la j'ai de plus en plus de doutes,je penche plus sur une injection déféctueuse le moteur est résté plus d'un an en casse ,les injecteurs avec le temps et l'essence qui avait dedans ont du prendre un coup,tu on dit quoi?

pour le volet je l'ai controlé aussi et aucun soucis il bouge normalement et reviens a sa place une fois relaché ,le volet papilon n'ai pas grippé ,l'actuateur de ralenti est super propre,la je vois plus que les injecteurs ou le calculateur qui veut pas de ce moteur alors que la ref de celui ci et la meme que mon ancien moulin.

Salut !

Effectivement nous avons u le cas ici à La Rochelle , il y a deux semaines sur une M.3 3,2L E.36 ,il y avait 2 injecteurs qui ne
fonctionner pas voir le lien ci dessous , le possesseur de la M.3 a démonté Les 6 Injecteurs pour les faire nettoyer ( par ultrasons )

chez un bon diéséliste agréer Bosch ,résultat Nickel !
Regarder :ICI

C'est souvent le problème avec certains casseurs [ qui ne respectent pas les précautions élémentaire de stockage d'un moteur ]
et en plus dehors ,si je me permettre un conseil pose bien la question au diéséliste s'il fait bien fonctionner les injecteurs au moment
du nettoyage "aux ultrasons " et aussitôt bien faire passer de l'essence légèrement grasse ,car les produits alcalin utilisés sont
très corrosif !

PS : certains le font eux même voir:CECI

Voila j'allais te le proposer ,mais tu a mis le doigt dessus avant moi !

Bon courage



merci pour ta réponse je récupere la rampe d'injection de mon ancien moteur ,et je monte tout ça pas très compliqué apparemment,dis moi pour nettoyer les injecteurs y' pas un moyen plus facile autre que l'ultrasson ?merci



kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par BMW PASSION le Mar 03 Avr 2012, 14:29

[quote="kimo94"]
@BMW PASSION a écrit:
@kimo94 a écrit:j'ai 6 bobines que j'ai récupéré sur mon ancien moteur elle fonctionné nikel sur mon ancien moulin,monté sur mon moteur actuel toujours pareil ,la j'ai de plus en plus de doutes,je penche plus sur une injection déféctueuse le moteur est résté plus d'un an en casse ,les injecteurs avec le temps et l'essence qui avait dedans ont du prendre un coup,tu on dit quoi?

pour le volet je l'ai controlé aussi et aucun soucis il bouge normalement et reviens a sa place une fois relaché ,le volet papilon n'ai pas grippé ,l'actuateur de ralenti est super propre,la je vois plus que les injecteurs ou le calculateur qui veut pas de ce moteur alors que la ref de celui ci et la meme que mon ancien moulin.

Salut !

Effectivement nous avons u le cas ici à La Rochelle , il y a deux semaines sur une M.3 3,2L E.36 ,il y avait 2 injecteurs qui ne
fonctionner pas voir le lien ci dessous , le possesseur de la M.3 a démonté Les 6 Injecteurs pour les faire nettoyer ( par ultrasons )

chez un bon diéséliste agréer Bosch ,résultat Nickel !

Regarder :ICI


C'est souvent le problème avec certains casseurs [ qui ne respectent pas les précautions élémentaire de stockage d'un moteur ]
et en plus dehors ,si je me permettre un conseil pose bien la question au diéséliste s'il fait bien fonctionner les injecteurs au moment
du nettoyage "aux ultrasons " et aussitôt bien faire passer de l'essence légèrement grasse ,car les produits alcalin utilisés sont
très corrosif !


Voila j'allais te le proposer ,mais tu a mis le doigt dessus avant moi !

Bon courage

PS : certains le font eux même voir:CECI
[/qu

merci pour ta réponse je récupere la rampe d'injection de mon ancien moteur ,et je monte tout ça pas très compliqué apparemment,dis moi pour nettoyer les injecteurs y' pas un moyen plus facile autre que l'ultrasson ?merci

RE

IL y en a surement ,mais pas efficace du tout ,par contre après ] le traitement aux ultrasons ]
rien t’empêche de mettre un produit de temps dans le réservoir ( genre produit ) ECO TEC

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Mar 03 Avr 2012, 21:43

mais la meme si je met du produit dans le réservoir je pense pas que ca va servir a quelque chose!des appareil a ultrasson sont en vente sur le net ,mais les injecteurs tu les plongent dans l'eau ?comment ca se passe?

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par David13700 le Mar 03 Avr 2012, 22:11

As tu contrôlé les axes de la pièce 6 ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw e46 320i 170cv an 2000 ] Aucune puissante a bas régime (résolu)

Message par kimo94 le Mar 03 Avr 2012, 22:13

@david13700 a écrit:As tu contrôlé les axes de la pièce 6 ?

ouiii controlé david,rien a signalé pas cassé pas grippé R.A.S

kimo94
Mécano
Mécano

Masculin Nombre de messages : 472
Age : 31
Localisation : paris
Emploi : ..........
Date d'inscription : 30/03/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum