Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

[ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par fmrcutio le Mer 22 Aoû 2012, 12:32

Salut à tous,

Après avoir parcouru le forum pour trouver des solutions à un problème de surchauffe démarrant au bout de +-15kms, j'ai découvert par le biais des photos que mon moteur n'a pas (plus?) de viscocoupleur.
Je découvre tout ça, le nom des pièces et leur emplacement , et clairement il n'y a pas cette turbine fixée à la pompe à eau, ni l'hélice censée être fixée dessus!

Possible qu'il n'y en ai jamais eu? que le visco puisse sauter? la voiture chauffe anormalement depuis 100km mais seulement après avoir roulé un peu. ça bout dans le vase d'expansion et chauffe dans le bloc (fumée en ouvrant le bouchon d'huile). et je répète, pas dhélice entre la pompe à eau et le radiateur . Je ne sais pas trop que faire ni ce que ça risque de me coûter... help!

merci d'avance pour vos réponses.


édit: désoler pour le double-post en page d'acceuil de la rubrique.


Avant de poster un sujet veuillez lire :CECI

Plus votre message sera complet plus il aura des réponses constructives et précises.

JCB

fmrcutio
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : lyon
Emploi : cuistot
Niveau technique automobile : 1
Date d'inscription : 22/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par vivien le Mer 22 Aoû 2012, 16:31


vivien
Petit mécano
Petit mécano

Masculin Nombre de messages : 121
Age : 44
Localisation : lyon
Emploi : vendeur pieces autos
Niveau technique automobile : J aime pas la mecanique
Date d'inscription : 31/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par BMW PASSION le Mer 22 Aoû 2012, 17:41

Salut !

Ne connaissant pas l'année exacte de ce véhicule voici un
des montages !



01: Ventilateur 11 pales : D=410MM 1 : Réf bmw : 11521723363 $59.45



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par fmrcutio le Mer 22 Aoû 2012, 18:21

mise en circulation 12/95. il y a cette hélice dans le radiateur mais elle est pas censée être relié à la pompe à eau avec les pièces 5 et 6 de ton schéma?

fmrcutio
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : lyon
Emploi : cuistot
Niveau technique automobile : 1
Date d'inscription : 22/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par BMW PASSION le Jeu 23 Aoû 2012, 00:46

@fmrcutio a écrit:mise en circulation 12/95. il y a cette hélice dans le radiateur mais elle est pas censée être relié à la pompe à eau avec les pièces 5 et 6 de ton schéma?

Bonsoir !

Est ce que tu peu nous faire une photo ,ce n'ai pas normal ,cette
316i est telle équipée dune "Climatisation " !

Pour importer une photo lire :CECI un créant sont compte sur "Servimg com" !


Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum