Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 11:59 par albatros

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 08:30 par berticoyote

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 19:38 par minesota59

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Hier à 09:42 par Poulpy 68

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 09:29 par Poulpy 68

[ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par fmrcutio le Mer 22 Aoû 2012, 12:32

Salut à tous,

Après avoir parcouru le forum pour trouver des solutions à un problème de surchauffe démarrant au bout de +-15kms, j'ai découvert par le biais des photos que mon moteur n'a pas (plus?) de viscocoupleur.
Je découvre tout ça, le nom des pièces et leur emplacement , et clairement il n'y a pas cette turbine fixée à la pompe à eau, ni l'hélice censée être fixée dessus!

Possible qu'il n'y en ai jamais eu? que le visco puisse sauter? la voiture chauffe anormalement depuis 100km mais seulement après avoir roulé un peu. ça bout dans le vase d'expansion et chauffe dans le bloc (fumée en ouvrant le bouchon d'huile). et je répète, pas dhélice entre la pompe à eau et le radiateur . Je ne sais pas trop que faire ni ce que ça risque de me coûter... help!

merci d'avance pour vos réponses.


édit: désoler pour le double-post en page d'acceuil de la rubrique.


Avant de poster un sujet veuillez lire :CECI

Plus votre message sera complet plus il aura des réponses constructives et précises.

JCB

fmrcutio
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : lyon
Emploi : cuistot
Niveau technique automobile : 1
Date d'inscription : 22/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par vivien le Mer 22 Aoû 2012, 16:31


vivien
Petit mécano
Petit mécano

Masculin Nombre de messages : 124
Age : 44
Localisation : lyon
Emploi : vendeur pieces autos
Niveau technique automobile : J aime pas la mecanique
Date d'inscription : 31/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par BMW PASSION le Mer 22 Aoû 2012, 17:41

Salut !

Ne connaissant pas l'année exacte de ce véhicule voici un
des montages !



01: Ventilateur 11 pales : D=410MM 1 : Réf bmw : 11521723363 $59.45



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par fmrcutio le Mer 22 Aoû 2012, 18:21

mise en circulation 12/95. il y a cette hélice dans le radiateur mais elle est pas censée être relié à la pompe à eau avec les pièces 5 et 6 de ton schéma?

fmrcutio
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : lyon
Emploi : cuistot
Niveau technique automobile : 1
Date d'inscription : 22/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ BMW E36 316i an 1995 ] visco-coupleur absent sur Hélice ?

Message par BMW PASSION le Jeu 23 Aoû 2012, 00:46

@fmrcutio a écrit:mise en circulation 12/95. il y a cette hélice dans le radiateur mais elle est pas censée être relié à la pompe à eau avec les pièces 5 et 6 de ton schéma?

Bonsoir !

Est ce que tu peu nous faire une photo ,ce n'ai pas normal ,cette
316i est telle équipée dune "Climatisation " !

Pour importer une photo lire :CECI un créant sont compte sur "Servimg com" !


Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum