Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ford transit] Problèmes électriques.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ford transit] Problèmes électriques.

Message par foehn le Jeu 10 Aoû 2006, 14:32

Bonjour ! On m'a conseillé votre forum pour trouver réponse a mes questions, alors je compte sur vous !

J'ai tout un tas de petits problèmes électriques sur mon ford transit (1999, 86000km, presque équipé camping-car).
Voici la liste :
Les veilleuses ARd et AVD ne fonctionnent pas (et ce n'est pas un problème d'ampoules !)
Le ventilateur d'habitacle ne fonctionne pas (alors que le bouton ainsi que le ventilateur fonctionnent !)
La jauge a essence fonctionne a l'envers (quand le reservoir est plein elle est a 0 et le voyant est allumé)
L'éclairage du tableau de bord ne fonctionne pas (mais ce n'est surement que l'ampoule qui est grillée, je n'ai pas démonté)
En gros pas mal de petits trucs qui ont l'air independants.
J'ai vérifié les fusibles et la charge (pas de surtension).
Vous pensez qu'il peut s'agir d'un seul problème ou de plusieurs indépendants ?
Quelqu'un aurrait-il le schéma électrique, cela me faciliterais les recherches !

Merci d'avance !

Stève

foehn
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par gec191 le Jeu 10 Aoû 2006, 15:09

Bonjour,

non, je pense qu'il s'agit de plusieurs petits problèmes indépendants et qu'il te faudra un peu de patience pour les résoudre.
Les veilleuses ARd et AVD ne fonctionnent pas (et ce n'est pas un problème d'ampoules !)
certainement un problème de câblage, mais je n'ai pas le shéma sous les yeux
Le ventilateur d'habitacle ne fonctionne pas (alors que le bouton ainsi que le ventilateur fonctionnent !)
il s'agit sûrement d'un problème de conduits d'air déboités sous le tableau de bord
La jauge a essence fonctionne a l'envers (quand le reservoir est plein elle est a 0 et le voyant est allumé)
elle doit être branchée à l'envers, soit à la jauge, soit à l'indicateur du TDB
L'éclairage du tableau de bord ne fonctionne pas (mais ce n'est surement que l'ampoule qui est grillée, je n'ai pas démonté)
soit les ampoules, soit le réhostat
L'ancien proprio devait être un peu bricoleur et t'a laissé pas mal de boulot électrique lol!

A+ et bon courage !

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par foehn le Jeu 10 Aoû 2006, 15:46

Salut !

Effectivement l'ancien proprio devait bricoler quelque peu, mais pas assez pour etre efficace ...
Pour le ventilo, quand je dis qu'il fonctionne, c'est quand je le branche en "direct", mais branché dans le circuit, plus rien ...
Pour la jauge, elle a fonctionné, et puis un jour paf, a l'envers ! (honnetement, c'est débile ce que j'écris la, non ? et pourtant c'est vrai !)
Pour le tableau de bord, c'est quoi le rehostat, l'éclairage n'est pas directement branché sur le circuit des phares ?

Merci !

foehn
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par foehn le Jeu 10 Aoû 2006, 15:48

Et petite question de detail, les element électriques (tels que le ventilo) sont bien directements branchés sur le + et c'est sur le - qu'est branché le contacteur ? C'est ce que j'ai cru comprendre en testant mais je ne suis pas sur.
Merci

foehn
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par gec191 le Jeu 10 Aoû 2006, 15:52

Re,

sur le tableau de bord il doit y avoir une molette pour régler l'intensité de la lumière, si elle est à zéro l'éclairage TDB ne se fait pas.
Pour la jauge il faut donc la déposer pour vérifier le flotteur. Si elle fonctionnait avant, il n'y a pas d'erreur de branchement.

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par foehn le Jeu 10 Aoû 2006, 16:00

Arf ! a tout les coups j'ai éteind le tableau de bord sans m'en rendre compte !! je vais aller verifier !
Pour la jauge, je vais la démonter (mais j'ai besoins du fourgon pour demenager donc pas tout de suite au cas ou je merde au remontage).
Pour l'instant c'est surtout les feux et le ventilo que j'essai de voir (le ventilo c'est bien pratique pour evacuer la buée le matin quand vous avez dormis dans le véhicule !)
Le reste attendra un peu.

A +

foehn
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par gec191 le Jeu 10 Aoû 2006, 16:58

Re,

ok, bon courage,
A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par ced-46 le Jeu 10 Aoû 2006, 22:31

Lorsque l'ampoule ard et AVG ne fonctionnent pas c'est que le fusible ou l'alimentation du fusible n'est pas correct.

En fait sur la majorité des autos les ampoules sont branchées ensemble de cette manière pour des raisons de sécurité... il reste toujours les deux côtés du véhicule éclairé.

Revérifies tes fusibles

Pour le ventilateur, il y a sans doute une résistance entre le bouton et le ventilateur, il faudra vérifier qu'au niveau de cette résistance tu ais la tension qui augmente en fonction de la position du bouton.

Si c'est le cas il te faut vérifier si elle laisse passer la tension jusqu'au ventilateur.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par zérem le Sam 12 Aoû 2006, 01:31

salut fohen,
en ce qui concerne tes pbs de veilleuses, le fusible est claqué. Ensuite essaie une plonge, ça n'arrive jamais sur ce modèle mais il faut un début à tout....

Pour l'éclairage tableau de bord, contrôle tes ampoules mais aussi les fusibles..
la modulation de ventilation se fait par une résistance placée sous le tableau de bord (elle claque souvent), regarde si elle n'a pas chauffé.

je pense qu'aucuns de tes problèmes ne sont liés...

@+

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par foehn le Sam 12 Aoû 2006, 07:55

Salut !

Pour le fusible des veilleuses, j'y crois pas et pour deux raisons : j'ai deja essaié (mais je suis loin d'etre infaillible, je vais recommencer ce soir) et les deux veilleuses qui ne fonctionnent pas sont du meme coté !! (a droite) ce qui a priori correspond a deux fusibles, non ?

Je vais chercher la résistance du ventilo, me reste plus qu'a la trouver ...

Merci a tous !

foehn
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 37
Localisation : blois, pas pour longtemps
Emploi : enseignant
Niveau technique automobile : 4. Je fais tous sur ma voiture en aprenant à mesure.
Date d'inscription : 10/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ford transit] Problèmes électriques.

Message par zérem le Sam 12 Aoû 2006, 09:27

non non, tes veilleuses fonctionnent par deux. un fusible par côté...

a bientot

zérem
Mécano
Mécano

Masculin Nombre de messages : 295
Age : 33
Localisation : PAU (64)
Emploi : expert stagiaire
Niveau technique automobile : Niveau technicien / concession FORD
Date d'inscription : 27/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum