Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Renault Mégane 1 1.9dti an 1997 ] Perte composant boite à fusible compartiment moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Mégane 1 1.9dti an 1997 ] Perte composant boite à fusible compartiment moteur (résolu)

Message par C@B le Lun 05 Nov 2012, 21:55

Bonsoir.

Je viens faire appel à vos lumières suite à une petite maladresse.
Pour en dire un peu plus sur la voiture que ce qui est précisé là même si je ne pense pas que ça aidera : tout est d'origine sauf l'autoradio et l'ajout d'un attelage. Pas de visite récente chez un professionnel. Type mine BA0N05.

Je subis actuellement plusieurs problèmes de masse, et j'ai enfin décidé de prendre le taureau par les cornes. Je démonte la batterie, vérifie le premier point de masse (J'aime pas ça l'électricité) et m'attaque aux fusibles du compartiments moteur pour leur filer un petit coup de papier de verre.
Ceux à côté de la batterie, impossible de les sortir. Donc par peur de casser quelque chose, je passe sur ceux à côté du filtre à air.
Et paf, le petit "fusible" m'échappe.. Et pim pam poum, il tombe je ne sais où..
Alors je mets "fusible" parce que ça ne ressemble pas vraiment aux autres, et pour moi ce n'est pas un relais! Mais mes connaissances dans ce domaine sont très limitées.

Pour vous situez son emplacement original voila le détail en photos :


S'il y en a parmi vous qui ont le même modèle, pouvez vous me poster une photo de la pièce en question, ou encore mieux me dire ce que c'est et à quoi ça sert..

Merci par avance pour vos réponses.

C@B

C@B
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Bordeaux
Emploi : Dessinateur industriel
Niveau technique automobile : Sais changer une roue et une ampoule
Date d'inscription : 05/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 1 1.9dti an 1997 ] Perte composant boite à fusible compartiment moteur (résolu)

Message par bib le Lun 05 Nov 2012, 22:22

salut

regarde ici on le voit sur la photo

N°7 je pense (en haut a gauche)
c est une diode
par contre il me faut ton numero de chassis complet PAR MP si tu veux la reference


___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 1 1.9dti an 1997 ] Perte composant boite à fusible compartiment moteur (résolu)

Message par C@B le Lun 05 Nov 2012, 22:31

Bonsoir BIB,

Effectivement ça ressemble à ça.
Je t'envoie ça de suite en MP

Merci


Dernière édition par C@B le Lun 03 Déc 2012, 22:11, édité 1 fois

C@B
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Bordeaux
Emploi : Dessinateur industriel
Niveau technique automobile : Sais changer une roue et une ampoule
Date d'inscription : 05/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 1 1.9dti an 1997 ] Perte composant boite à fusible compartiment moteur (résolu)

Message par C@B le Lun 03 Déc 2012, 22:02

Bonsoir BIB, et les autres aussi.

J'ai ramené la voiture hier, après avoir récupéré rapidement la pièce manquante courant du mois dernier.

Merci beaucoup pour ton aide rapide et précieuse.

C@B
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 33
Localisation : Bordeaux
Emploi : Dessinateur industriel
Niveau technique automobile : Sais changer une roue et une ampoule
Date d'inscription : 05/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Mégane 1 1.9dti an 1997 ] Perte composant boite à fusible compartiment moteur (résolu)

Message par bib le Mar 04 Déc 2012, 22:00

salut
merci pour le retour d info
sujet répertorié ici

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum