Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:08 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 17:55 par harry974

» Aide embrayage 407 1.6 hdi
Aujourd'hui à 17:17 par harry974

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 13:44 par patnat

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 12:50 par boutsa

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 10:26 par david081

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 07:02 par ced-46

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 06:55 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 06:10 par gusse

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bou [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Mar 25 Déc 2012, 22:28

Bonjour j'ai un x3 D 2L 150cv 120000 km et depuis quelques temps le voyant moteur s'allume et s'éteint périodiquement aucune incidence sur l'état de marche du x3 (il fonctionne normalement) donc je l'ai quand meme amené chez mon garagiste habituel (Renault) qui a fait un test valise ...resultat aucune anomalie apparente ...a savoir que la vanne EGR a été nettoyé récement + changement du filtre a air ....cette lampe continu a m'amagacer ...ne pouvant pas etre constament chez mon garagiste j'ai acheté un appareil diagnostic Launch Creader VI ce qui m'a permis de déceler un code erreur P3263 ,définition trouvé sur le net la correspondance de ce code que voilà.... Exhaust Bank 3/4 Oxygen Sensors Behind Catalytic Converter Swapped....y a t'il un lien avec la sonde lambda ? connaissez vous ce problème? a savoir qu'avec mon appareil j'ai effacé l'erreur mais apres quelques km la lampe se rallume..... je vous remercie par avance de votre réponse.


Dernière édition par guit le Mer 26 Déc 2012, 04:48, édité 1 fois

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par fabi186 le Mar 25 Déc 2012, 22:55

rien a faire dans les tuto sa ^^

je deplace et corrige ton titre a l avenir ecrit le correctement

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par BMW PASSION le Mer 26 Déc 2012, 16:18

RE

Déjà rencontré sur ( Fiche technique sonde lambda ) ,mais avec le moteur diesel M.47N.2
pas de sonde Lambda ,seul existe un Capteur de température sur le FAP !

Ci dessous dessin du pré-catalyseur .

Voila




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Mer 26 Déc 2012, 16:41

Bonjour , cela voudrai dire que sur mon x3 il n'y aurait pas de sonde lambda?

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par BMW PASSION le Mer 26 Déc 2012, 16:58

@guit a écrit:Bonjour , cela voudrai dire que sur mon x3 il n'y aurait pas de sonde lambda?


RE

Et bien non étant un moteur diesel ,seul un capteur de température est présent
sur le FAP ( filtre à particules ) voir dessin !

Voila @+




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Mer 26 Déc 2012, 17:15

la ref: du capteur de température est 13627809157 ...je suis aller sur le site oscaro est je ne l'ai pas trouvé...il y a juste la sonde lambda (dans le poste échappement) concernant le modèle de mon véhicule...je ne comprend pas... au regard de mon problème est il utile de changer le capteur de température?
encore merci pour ta future réponse.

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par BMW PASSION le Mer 26 Déc 2012, 18:01


Méaculpa !


Effectivement il existe bien une sonde Lambda réf 1362 7 791 592 voir équivalence ICI


Je n’étais pas descendu assez bas sur la planche du catalogue Bmw !




@+

PS :il n'est pas nécessaire de remplacer le "capteur Temp... du FAP

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13292
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Mer 26 Déc 2012, 18:31

merci ,je vais faire une recherche valise plus appofondie est je te tiens informer du résultat....bonne soirée

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Jeu 27 Déc 2012, 18:29

bonsoir, je suis passé ce matin pour un diagnostic valise dans un garage pas loin de chez moi ,résultat code défaut P3263 le garagiste me dit qu'il s'agit probablement du débimetre qui serait defectueux...mais nous avons convenu avec lui qu 'au prochaine allumage de cette lampe je dois repasser pour un nouveau diag.....je doute vraiment que ce code d'erreur soit lié au débimetre...sur le net j'ai cru comprendre que celui ci est plutot lié au capteur d'oxygene.....qu'en pensez vous...

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par ced-46 le Ven 28 Déc 2012, 08:18

Salut,

En effet ce code ne semble pas être celui du débitmètre ... si tu y retourne pour un diag, demandes lui l'intitulé exact du défaut relevé

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Ven 28 Déc 2012, 10:43

Rendez vous au garage le 15 janvier pour changement de la sondes lambda
.L'intitulé du code P3263 est" Exhaust Bank 3/4 Oxygen Sensors Behind Catalytic Converter Swapped"
Je vous informerai de résultat aprés la réparation ....si la sonde n'est pas la cause de l'allumage du témoin ,nous passerions a la phase débimetre.
A+

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Ven 04 Jan 2013, 15:13

Bonjour et meilleurs voeux a tous , RDV le 15 janvier pour changement des sondes lambda/temperature...ce matin j'ai reçu un débimetre neuf que j'ai monté sur le X3 résultat après quelques Km éffectué...le voyant c'est rallumé..donc ce n'est pas le débimetre le responsable....la vanne egr a été nettoyée recement ....je viendrai a soupconner après les sondes le pot catalytique que je vais remplacer en meme temps que les sondes...a très bientot.

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par David13700 le Ven 04 Jan 2013, 17:50

le véhicule as t il un manque de puissance ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Ven 04 Jan 2013, 19:05

le manque de puissance n'est pas flagrant ,mais je ressent une petite réticence de temps a autres...est ce le début d'un probleme...c'est pour cela que je tiens a y remedier poste par poste,et enfin a ce que le voyant moteur ne s'allume plus.
Je fais pas mal d'autoroute 1000 kms aller/retour assez fréquemment, et je serai plus serein de les parcourir une fois la solution trouvée.

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par David13700 le Ven 04 Jan 2013, 19:08

Apres l’effacement le même défaut se rallume t il ?

___________________________________________
Veuillez être précis dans l'explication de vos problème, sinon aucune attention sera accordée à votre cas.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Ven 04 Jan 2013, 20:31

oui

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Mar 15 Jan 2013, 19:39

bonsoir je viens de faire changer la sonde lambda(embout noir de suie) et le FAP (de la suie a profusion).....j'ai parcouru environ 30km le voyant reste éteint ( a voir avec le temps je vous tiens informer

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou la sonde

Message par guit le Mar 15 Jan 2013, 19:47


guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par bleualpine le Mar 15 Jan 2013, 22:57

Exhaust Bank 3/4 Oxygen Sensors Behind Catalytic Converter Swapped:

Salut, la traduction littérale est ligne echappement 3/4 capteur d'oxygène derrière le convertisseur catalytique échangé.

Ce qui veut dire tout simplement que la sonde lambda ( ou sonde à oxygene) qui est apres le catalytique est à remplacer. C'est vrai que parfois le débitmètre d'air peut se manifester vu que ces 2 là sont étroitement liés mais dans ton cas, je serais directement passé par la case lambda sans regarder le débitmètre.
Je pense désormais que tu peux rouler tranquille.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par sacha le Mar 15 Jan 2013, 23:01

@bleualpine a écrit:Exhaust Bank 3/4 Oxygen Sensors Behind Catalytic Converter Swapped:

Salut, la traduction littérale est ligne echappement 3/4 capteur d'oxygène derrière le convertisseur catalytique échangé.

Ce qui veut dire tout simplement que la sonde lambda ( ou sonde à oxygene) qui est apres le catalytique est à remplacer. C'est vrai que parfois le débitmètre d'air peut se manifester vu que ces 2 là sont étroitement liés mais dans ton cas, je serais directement passé par la case lambda sans regarder le débitmètre.
Je pense désormais que tu peux rouler tranquille.

Salut
je rajoute pousse la dans les tours souvent,elle demande que ca ta bmw
pas pour faire kéké mais pour ça santé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Mer 16 Jan 2013, 07:08

Bon ,cela semble résolu voir dans quelques KMs... mais je vous tiens au courant.Je dois changer l'unité de ventilation et le séparateur d'huile ,le mécano a décelé de très légères traces d'huile dans le pot d'échappement(pas bon pour le turbo)...travaux pour la semaine prochaine

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Mer 16 Jan 2013, 14:00

Ce matin après quelques kms le voyant s'est rallumé ...je n'y comprends plus rien après toutes ces réparations....sonde neuve..débimetre neuf...FAP neuf...vanne egr et papillon nettoyée....est ce une question de reprogrammation du boitier ....j'ai supprimer le défaut (P3263)donc lampe éteinte...j'ai lu sur un forum qu'une sonde lambda neuve ne commençait a jouer pleinement son role qu'a partir de 6500 Km (une sorte de rodage) j'ai du mal a croire....qu 'en pensez vous

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Jeu 17 Jan 2013, 09:24

bonjour ,voilà du nouveau...je suis retourné au garage ....constat du témoin toujours allumé....on refait une valise, résultat 2 bougies de préch...sur 4 mortes(vu le diag. de mes yeux)...le garagiste un peu mal a l'aise devant ce résultat car au RDV du 15 janvier pour les réparations énumérées PAF etc...,je lui avait fourni 4 bougies neuves afin qu'il me les change...celui ne les a pas changé prétextant qu'elles étaient encore bonnes ....bougies d'origine 120000 km je pense qu'il n'y a pas a hésiter a les changer...pour lui elles se seraient dégradées en une nuit (le froid)car au diag pour la remise a zéro après réparation, cette panne de bougies n'apparaissait pas...donc RDV le 28 janvier pour les bougies...incroyable perte de temps...a bientot

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par sacha le Jeu 17 Jan 2013, 22:02

bon ben j’espère que ca va ce arrêter la pour toi,ca commence a faire mal la facture

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ bmw E83 X3 2.0D 150 an 2006 ] voyant injection allumé

Message par guit le Ven 01 Fév 2013, 08:28

bonjour suite au changement de la sonde lambda et du fap j'ai fait un détour de 30km du garage a chez moi ,ok pas de lampe allumée.Le lendemain matin démarage du x3 (temps froid) allez au bout d'une dizaine de km cette satanée lampe se rallume je file au garage directe pour faire un diag (en accord avec lui) 2 bougies sur 4 hs ....donc changement des bougies de préch. dans la lancée il a changé le séparateur d'huile ,il essai le x3 sur 20 km...tout va bien.Le lendemain matin rebelotte ...démarage ...le voyant s'allume au bout de quelques km ...je vais directement au garage pour un autre diag ...résultat défaut dédimetre alors que celui ci est neuf (le x3 marche normalement) donc aprés tout cela je ne veux plus me prendre la tete...a regret je change de voiture ainsi que de marque pour une autre qui garantie 7 ans.(BMW n'étant pas donné a l'achat je digère mal qu'a 120 000km il faut supporter de tels problèmes ).

guit
Nouveau
Nouveau

Masculin Nombre de messages : 16
Age : 62
Localisation : 74
Emploi : salarié
Niveau technique automobile : nul
Date d'inscription : 25/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum