Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Remise en état des flexibles échappement .
Aujourd'hui à 08:56 par jm89

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[Peugeot 806 2L hdi 2001] Vehicule a calé et redemarre pas.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Peugeot 806 2L hdi 2001] Vehicule a calé et redemarre pas.

Message par coxdav14 le Mer 23 Jan 2013, 11:49

Bonjour a tous, j'ai mon vehicule 806 2L hdi qui a calé en roulant le voyant de reserve venait juste de s'allumer, il n'a pas redemarrer tout de suite il a fallut que j'attende au moins 5 mins et apres il a redemarrer mais il n'avait aucune puissance, il montait difficilement dans les tours et au bout de 15 sec. il a calé. j'ai attendu de nouveau 5 mins, il a redemarrer mais n'est pas monter dans les tours et a recalé au bout de 5 sec. a peine et maintenant ne veut plus redemarrer. je doit partir en vacances samedi matin, je sais pas quoi faire. auriez vous des solutions a me proposer. sachant que j'ai acheté le vehicule samedi dernier, que l'ancien proprietaire avai oublié de me dire que la pompe de da etait deffectueuse, donc sa commence a faire beaucoup. ps: la pome de gavage a ete changer chez peugeot le 04/2012. merci d'avance pour vos reponses.

coxdav14
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : caen
Emploi : salarier
Niveau technique automobile : bep en 1993
Date d'inscription : 23/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 806 2L hdi 2001] Vehicule a calé et redemarre pas.

Message par fabi186 le Mer 23 Jan 2013, 12:33

salut debranche l arriver de GO au filtre mes le contacte et regarde si tu a un jet de GO qui sort de la durite (connecteur blanc le plus gros) tu a peut etre une pompe de gavage HS

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 806 2L hdi 2001] Vehicule a calé et redemarre pas.

Message par coxdav14 le Mer 23 Jan 2013, 13:00

merci, je vais regarder sa, sinon meme si la pompe de gavage a ete changer en avril de cet année il se peut quand meme quel soit deffectueuse?

coxdav14
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 41
Localisation : caen
Emploi : salarier
Niveau technique automobile : bep en 1993
Date d'inscription : 23/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 806 2L hdi 2001] Vehicule a calé et redemarre pas.

Message par fabi186 le Mer 23 Jan 2013, 13:26

rien n est impossible

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Peugeot 806 2L hdi 2001] Vehicule a calé et redemarre pas.

Message par albatros le Jeu 24 Jan 2013, 00:19

Salut coxdav14,

Suis d'accord avec toi fabi186 pour la pompe de gavage mais et si c'était tout simplement le filtre à GO bouché donc un petit nettoyage et hop ça repart




Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3460
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum