Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Aujourd'hui à 13:42 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:16 par mista

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:30 par Poulpy 68

» Presentation
Aujourd'hui à 11:17 par albatros

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 11:11 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Aujourd'hui à 10:37 par albatros

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 09:22 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

[ BMW E36 325 tds ] probleme ralenti trop haut

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E36 325 tds ] probleme ralenti trop haut

Message par oim84 le Sam 02 Fév 2013, 20:05

bonjour ,voila j'ai une bmw 325tds ,mon ralenti est a 1300,1500tour min ,ci je réglé le couvercle de pompe j'arrive a tomber a 900 tour mais je n'ai plus accélérateur a la pédale,quand je la remonte dans les tour elle fonctionne,si je la laisse tournée pendant 1h elle dèsant toute seul a 900 tour minute ,jusqu'a se que je la coupe ,si je la redémarre elle remonte dans les tour pendant une heure encore ,après si quand je mais le contacte que je laisse la pompe de gavage faire son sicle puis que je coupe le contacte que je le remet en lancent le moteur aussi tôt elle démarre et tourne a 900 tour pendant 5 a10 seconde puis elle remonte progressivement a 1300,1500 tours pendant une heure . Voila ,je vous remercie d'avance en souhaitent que vous me rèpondier ,bonne journée.


Extrait de la charte :ICI

Déjà 3) - Veuillez rédiger vos messages dans un Français correct.


oim84
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 31
Localisation : dieppe
Emploi : mecanicien
Niveau technique automobile : bon
Date d'inscription : 26/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E36 325 tds ] probleme ralenti trop haut

Message par BMW PASSION le Sam 02 Fév 2013, 21:06

Salut !

Il faut revoir le réglage de 'l'actuateur ''de la PI ,qui ce fait au cinquantième de m/m
voir pour le réglage :CECI

S'assurer que la boule du levier soit positionné comme sur le dessin
!




Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13430
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum