Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 20:32 par Laure B

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

[ Renault Espace 4 1.9 dci an 2003 ] défaillance injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Espace 4 1.9 dci an 2003 ] défaillance injection

Message par crack'ups le Ven 01 Mar 2013, 10:09

Bonjour,

je suis nouveau membre et je possède une Renault Espace 4 de 12/2003 - 1.9 dci - 85 kw et je rencontre un problème de puissance. Elle roule et puis soudainement s'affiche à l'ordi de bord : "défaillance injection" et perte de vitesse. Lorsque je coupe le contact et que je la remets en route, elle redémarre pour quelques centaines de mètres et puis de nouveau la même chose. J'ai lu tellement de choses que je ne sais par quoi orienter mes recherches. je ne peux débrancher le débitmètre car je ne sais pas où il se trouve. Aurais-tu une photo pour me montrer où il se situe?
ou autres infos pouvant m'aider? Un très grand merci et bonne journée.

crack'ups
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 55
Localisation : B-6600 Bastogne
Emploi : chauffeur minibus
Niveau technique automobile : 2
Date d'inscription : 01/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Espace 4 1.9 dci an 2003 ] défaillance injection

Message par jphp le Ven 01 Mar 2013, 19:14

bonsoir, la pompe de gavage ??
a vérifier en premier

jphp
Petit mécano
Petit mécano

Masculin Nombre de messages : 174
Age : 52
Localisation : midi pyrennees
Emploi : mecano
Niveau technique automobile : plutot bon
Date d'inscription : 16/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

[Renault Espace 4 1.9 dci an2003] défaillance injection

Message par sacha le Ven 01 Mar 2013, 19:42

Bonsoir
ton post na rien a faire ICI ,donc je déplace tout,prochaine fois ouvre un nouveau post directement!!
merci


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Espace 4 1.9 dci an 2003 ] défaillance injection

Message par DiaboloEtSatanas le Sam 02 Mar 2013, 13:16

@crack'ups a écrit:Bonjour David13700, je suis nouveau membre et espère que tu recevras mon message et que tu pourras m'aider. Je possède une Renault Espace 4 de 12/2003 - 1.9 dci - 85 kw et je rencontre un problème de puissance. Elle roule et puis soudainement s'affiche à l'ordi de bord : "défaillance injection" et perte de vitesse. Lorsque je coupe le contact et que je la remets en route, elle redémarre pour quelques centaines de mètres et puis de nouveau la même chose. J'ai lu tellement de choses que je ne sais par quoi orienter mes recherches. je ne peux débrancher le débitmètre car je ne sais pas où il se trouve. Aurais-tu une photo pour me montrer où il se situe?
ou autres infos pouvant m'aider? Un très grand merci et bonne journée.

Salut!
première chose à faire: change ton filtre gas oil si pas déjà fait

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum