Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[205 1.8d] prb démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[205 1.8d] prb démarrage (résolu)

Message par sebou76 le Dim 10 Déc 2006, 11:19

Bonjour, à tous

Je vous expose le problème.
Lorsque je mets la clé dans le contact rien ne ce passe. Je viens de recharger la batterie et les remise à sa place. Toujours rien.
J'ai testé le démarreur qui apparemment fonctionne très bien. Par précaution je les remplacé et changé et toujours rien lorsque je veux démarrer.

Quelqu'un aurait il une petite idée et surtout une solution. A l'aide je ne sais plus quoi faire.

Merci de vos réponse.

sebou76
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : rouen
Emploi : documentaliste
Niveau technique automobile : novice
Date d'inscription : 30/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par axl le Dim 10 Déc 2006, 11:25

Pas de voyants au tableau de bord avec contact???ou seulement pas de demarreur???

Si la batterie est bonne,le demarreur aussi,que tout est bien branché a part un soucis de neiman je ne vois pas...

axl
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 42
Localisation : La rochelle
Emploi : taxi
Niveau technique automobile : ancien mono-auto-école/debrouillard en méca...
Date d'inscription : 04/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par sebou76 le Dim 10 Déc 2006, 11:33

si, avec le contact les voyants s'allument. Mais rien ne ce passe quand je tourne la clé. J'ai également fait tester le démarreur et il s'enclenche bien sauf quand je veux démarrer.

sebou76
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : rouen
Emploi : documentaliste
Niveau technique automobile : novice
Date d'inscription : 30/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par axl le Dim 10 Déc 2006, 11:38

Tu es sure que ta batterie tient la charge,parceque ca ressemble a une batterie h.s quand meme comme symptome,tu as essayé de demarrer avec des cables ou une autre batterie???

Si ca ne change rien,dans ce cas là il faudra voir le neiman..
La position demarreur de ce dernier doit etre h.s,attends confirmation,ou non,des pros...


Dernière édition par le Dim 10 Déc 2006, 11:48, édité 1 fois

axl
Petit mécano
Petit mécano

Masculin Nombre de messages : 82
Age : 42
Localisation : La rochelle
Emploi : taxi
Niveau technique automobile : ancien mono-auto-école/debrouillard en méca...
Date d'inscription : 04/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par jéjé104 le Dim 10 Déc 2006, 11:48

Vérifie ta masse entre le moteur (la boîte) et la batterie.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par ced-46 le Dim 10 Déc 2006, 23:58

Bonsoir, et vérifies aussi à l'aide d'un multimètre ou une lampe témoin que le petit fil branché au démmareur soit alimenté quand tu l'actionnes.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par baba601 le Lun 11 Déc 2006, 18:46

@ced-46 a écrit:Bonsoir, et vérifies aussi à l'aide d'un multimètre ou une lampe témoin que le petit fil branché au démmareur soit alimenté quand tu l'actionnes.

oui moi je ferais ça aussi.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par baba601 le Lun 11 Déc 2006, 18:47

Le préchauffage fonctionne?

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par sebou76 le Lun 11 Déc 2006, 20:47

Bonsoir,

En définitif le problème venait du coupe circuit qui normalement selon le vendeur était déconnecté. Je viens de le bazarder et tous refonctionne. Désolé!!

Merci encore pour vos réponses

sebou76
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 36
Localisation : rouen
Emploi : documentaliste
Niveau technique automobile : novice
Date d'inscription : 30/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 1.8d] prb démarrage (résolu)

Message par jéjé104 le Lun 11 Déc 2006, 20:58

Merci d'avoir prévenu Cool

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum