Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ renault scenic 1.9 dci an 2002 ] perte de puissance avec voyant tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ renault scenic 1.9 dci an 2002 ] perte de puissance avec voyant tableau de bord

Message par steph08 le Ven 19 Avr 2013, 21:14

bonjour a tous.

j'ai eu un soucis avec ma voiture la semaine passée.
j'ai fait une portion de route de 15 km, 5min de voie rapide a 120, de la ville et ensuite il y a une route en lacets ou je me suis laissé descendre, et en voulant rappuyer sur l'accellerateur, plus de puissance avec voyant de prechauffage allumé, tempéraure normal, aucun bruit suspect.

en roulant a fond de 5 eme a 80km/h, j'ai choppé mon bouquin renault pour regarder a quoi correspond ce defaut et ils disent fefaut electrique ou electronique, allez chez renault!!!

bref, ayant deja eu plus ou moins des defaults similaires sur d'autres marques, arrivé a la maison je debrache la vanne egr qui n'est que electrique et la la voiture retrouve toute sa puissance et plus de voyant d'allumé.

j'avais deja nettoyé cette vanne il y a environ 8000km qui n'etais pas trop sale.

je termine la semaine, vanne débranchée jusq'au week end passé ou j'ai redemonté cette saloperie de egr.
elle n'etait pas trops sale et pas ouverte (juste un peu d'huile dessus car j'ai supprimé la commande electriquement.)

depuis ce jour, pas de trou entre 2700 et 3000Trs/min, plus de trou a froid en montant ma cote, plus de legeres secousses en ville quand je suis en 4eme avec un filet de gaz(le compte tour n'oscille plus).

ma question est: est-ce que je peut continuer a rouler sans cette vanne egr ??? cela va engendrer des problemes au moteur a la longue??(perte puissance...)

je vous remercie de vos retours d'infos la dessus


steph08
Petit mécano
Petit mécano

Masculin Nombre de messages : 181
Age : 35
Localisation : ardennes (anchamps)
Emploi : menuisier metalique
Niveau technique automobile : on se debrouille
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.9 dci an 2002 ] perte de puissance avec voyant tableau de bord

Message par sacha le Ven 19 Avr 2013, 21:30

Salut
beaucoup de monde roule avec vanne EGR condamné,tu dois poser une plaque entre la vanne EGR et sont support,mais la vanne tu dois laisser brancher électriquement,c'est la plaque qu tu poserai va faire condamnation
fait recherche sur google comment condamné une vanne EGR,tu as pleins tuto avec photos

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.9 dci an 2002 ] perte de puissance avec voyant tableau de bord

Message par steph08 le Ven 19 Avr 2013, 22:18

suite a ta reponse, je n'ai rien trouvé sur ce modele.
a part 1 qui dit d'en acheter une 2nde et de la laisser pendouiller au cable, bricolage qui ne ressemble a rien.

avant j'avais un 325tds (bmw) et je bloquais cette vanne avec une piece de monaie.


steph08
Petit mécano
Petit mécano

Masculin Nombre de messages : 181
Age : 35
Localisation : ardennes (anchamps)
Emploi : menuisier metalique
Niveau technique automobile : on se debrouille
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.9 dci an 2002 ] perte de puissance avec voyant tableau de bord

Message par sacha le Ven 19 Avr 2013, 22:22


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.9 dci an 2002 ] perte de puissance avec voyant tableau de bord

Message par steph08 le Ven 19 Avr 2013, 22:51

je te remercie l'ami mais c'est pour les modeles a partir de 2004 et la bride ne ressemble pas du tout a la mienne.

la retirer ou la suprimer electriquement sont 2 choses différentes????

steph08
Petit mécano
Petit mécano

Masculin Nombre de messages : 181
Age : 35
Localisation : ardennes (anchamps)
Emploi : menuisier metalique
Niveau technique automobile : on se debrouille
Date d'inscription : 25/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ renault scenic 1.9 dci an 2002 ] perte de puissance avec voyant tableau de bord

Message par sacha le Ven 19 Avr 2013, 22:55

si tu la débranche via prise électrique tu as un défaut au calculateur,si tu pose une plaque et tu laisse branché tas vanne egr = pas de défaut et vanne condamné

démonte tas vanne egr pose la sur une plaque,fait un schéma sur la plaque,découpe la plaque et remonte la

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum