Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Message par aluk le Dim 27 Avr 2014, 23:05

Bonjour,
J'ai un petit (gros) soucis avec ma voiture...

Ma voiture est une 206 essence 1.4i 75cv qui date de 2006, je n'ai jamais eu de soucis avec.
Je ne l'utilise qu'une fois par semaine sur un trajet assez court : courses, voir des amis etc.
Elle dort dans un garage sous terrain à l'abris de tout.

Un soir j'ai voulu utiliser ma voiture et en tournant la clé, rien ne s'est passé : un petit clic seulement. Si j'insiste j'ai un voyant STOP qui s'affiche. Du coup j'arrête :)

En regardant par ci par là, j'ai compris que ce devait être la batterie. En effet je ne l'ai jamais changée depuis 2006, je suppose que ce doit être la durée de vie d'une batterie.
Je n'ai pas trouvé d'ami ou de voisin avec des pinces pour tester la batterie (région parisienne).

Je ne veux pas pour le moment passer par un garage car je suis en sous sol et j'ai peur que ça me coute une blinde, pour juste une batterie :(
J'ai donc décidé de changer celle ci moi meme.

Il est écrit tout un charabia pour un non initié sur la batterie : FIAMM L2 400 12V 640A (EN).
J'ai compris :
- type de batterie L2 (= L02 sur le site oscaro.com)
- Voltage : 12V
- FIAMM = marque
- 640 A = l'amperage max
- EN = le type de fixation

Après ouverture du capot donc, je l'ai mesurée : 173x240x166 (plus ou moins)

Bref tout à l'air de rouler, mais quand je me rends sur oscaro.com ou mister-auto.com et que je sélectionne mon véhicule (ou que je rentre ma plaque d'immatriculation), les batteries proposées n'ont pas grand chose à voir avec ce que je vous ai décrit plus haut.
Si je regarde les batterie L02 qui font plus ou moins la taille de ma batterie actuelle, l'amperage ne correspond pas (plus faible)

Etant complètement perdu, auriez vous un avis ?

De plus il existe des batteries en vente chez Auchan... mais encore une fois la batterie référée à la 206 ne correspond pas à celle que j'ai aujourd'hui sous le capot.
D'ailleurs elles valent quoi ces batteries de supermarché ?

Merci pour votre aide.

aluk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : issy les moulineaux
Emploi : ingé
Niveau technique automobile : débutant
Date d'inscription : 27/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Message par Laure B le Lun 28 Avr 2014, 08:07

Bonjour,
 
Voici de la lecture (trop !), il faut aller aux paragraphes importants.
http://xantia.voila.net/batterie_alternateur.htm

Dans le parapgraphe "changement de batterie", on explique pourquoi il est mieux d'avoir un ampérage égal à celui de la batterie d'origine. Il vaut mieux ne pas acheter une batterie d'ampérage inférieur, ça ne va rien abimer mais ça va demander des efforts plus longs de recharge.
De toute manière, si tu vas dans un centre avec ta carte grise et, par précaution, les références de ton ancienne batterie, un vendeur saura exactement ce qu'il te faut. Auchan ou ailleurs...
Pour ma part je vais dans un centre auto plus spécifique (pièces, batteries...) mais je pense que c'est pareil !
 
Toutes ces infos dans la perspective où il s'agit bien d'une batterie hs (et non pas d'une autre facétie de ta voiture au moment du démarrage).
 
A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Message par albatros le Lun 28 Avr 2014, 10:36

:bienvenue: 

aluk

Bonjour,

1 - Tu peux suivre les yeux fermés les conseils de Laure B c'est une personne très compétente et toujours d'excellents conseils  

2 - Ayant habité au Plessis-Robinson (92) situé juste à côté du Centre Commercial de Vélizy-2, il y a des centres automobiles où tu trouveras sans problème la batterie qu'il faut pour ta 206   

  

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3484
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Message par Laure B le Lun 28 Avr 2014, 10:41

   Merci Albatros, mais tu exagères, je suis amateur !!

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2734
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Message par albatros le Lun 28 Avr 2014, 10:51

 

Je t'en prie Laure B mais sur ta fiche il est inscrit Mécano qualifié c'est ce que les internautes regardent je pense en premier lorsque l'on leur répond   

A mon avis tu dois être une personne très Humble mais avec des qualités de connaissance mécanique presque sans faille grâce à ton CAP quand aux qualités de ton coeur  je pense qu'elles sont égales voir supérieures à celles de la mécanique   

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3484
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Message par aluk le Mar 29 Avr 2014, 22:14

Bonsoir,
Merci pour vos réponses. Je tente un rechargement avec un chargeur Bosch C3 que l'on m'a prêté et je verrai dans 10h si ma batterie est toujours en vie et donc si je peux redémarrer :)

Une idée de combien de temps je dois laisser tourner la voiture pour arriver à recharger la batterie de manière "permanete" ?

Merci encore.

aluk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : issy les moulineaux
Emploi : ingé
Niveau technique automobile : débutant
Date d'inscription : 27/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Message par aluk le Mer 30 Avr 2014, 09:20

Bien le bonjour,
Après une charge toute la nuit, j'ai remis ma batterie dans la voiture, croisé les doigts et tourné la clé...

Verdict : ça a démarré :) J'ai laissé tourner le moteur 10-15'.

Etant donné que j'avais "mal fixé" la batterie j'ai coupé le contact et ai donc pris le temps de mieux la fixer.
Puis redémarrage : toujours ok. J'ai fait un petit tour de 20' pour être sûr que la batterie est bien chargée.


Demain trajet Paris/Toulouse, je croise les doigts...

Merci pour vos conseils :poto: 

aluk
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : issy les moulineaux
Emploi : ingé
Niveau technique automobile : débutant
Date d'inscription : 27/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4i ess. an 2006 ] Problème démarrage - Batterie ?

Message par albatros le Mer 30 Avr 2014, 09:29

Bonjour aluk,

   pour demain avec un trajet de   680 kms ta batterie sera largement recharger   

Par contre si tu veux suivre l'état de Santé de ta batterie et de l'alternateur, tu peux te munir de ce petit appareil très utile et peu coûteux :


Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3484
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum