Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Message par dexter4523 le Mar 06 Mai 2014, 21:01

bonjour a tous pour commencer!!!!!
alors je vous expose mon problème si qqu arrivai a m aider ca serai vraiment cool
je possède une megane 2 1l9 dci 2005
et elle ne veut plus démarrer elle se met en sécurité et bloc le démarreur et surement d autre chose
au tableau de bord j ai le message injection défaillant et je possède une petite valise vite fait qui me dis :"capteur pression rampe: dysfonctionnement"
j ai donc contrôlé ce capteur et la je me dis bingo celui mon problème car quand je met le contact et que je mesure au fils du capteur branché je trouve un fil a 5v, un a 0v, jusqu ici tous va bien et le dernier a 5v je me dis super je devrais avoir 0,5v moteur a l arrêt donc je me dis c'est le capteur qui est bloqué en position très haute pression
jusqu ici tous va bien mais voila tous se complique car après avoir débranché le capteur je refais les même mesure mais au connecteur non branché au capteur et la ma surprise j obtiens les mêmes valeurs a savoir 5v, 5v, 0v se qui veut dire que cela vient soit du calculateur qui enverrai 5v sur une entrée bizar soit autre chose comme un court circuit j ai testé la continuité entre les 2 fils a 5v et il n'y en a pas
si qqu de calé sur le sujet je suis tous ouiiiiiiiiii
merci d avance de votre aide

dexter4523
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : jouarre
Emploi : chomeur
Niveau technique automobile : ca va
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Message par ced-46 le Jeu 08 Mai 2014, 07:12

Salut,

L'alimentation en 5V est normale.

As-tu les bonnes infos concernant le brochage du capteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Message par dexter4523 le Jeu 08 Mai 2014, 09:00

slt ced-46 oui je les aient donné dans ma descrition mais je devais pas etre bien clair pardon
alors aux bornes du capteur voila mes mesure:
-capteur branché donc avec une aiguille a travers les fils j' ai en alimentation 5v normal en masse 0v normal et sur le fil qui envoi l info au calculateur j ai 5v et la c est pas bon
j ai donc débranché le connecteur du capteur et j ai remesuré dans le connecteur et j ai les même résultats ce qui veut dire que j ai du 5v qui "sort" de l' "entrée" du calculateur ce qui me parais anormale car pour moi une entrée attend un voltage ou une resistance ou autre mais rien n en sort
merci de ton attention en tous cas

dexter4523
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : jouarre
Emploi : chomeur
Niveau technique automobile : ca va
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Message par ced-46 le Jeu 08 Mai 2014, 09:13

Salut,

Je ne sais pas si je comprend bien ta mesure mais pour moi un calculateur qui envoi 5V c'est normal.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Message par dexter4523 le Jeu 08 Mai 2014, 10:02

ben de ceux que j ai pu lire sur la rta
le capteur est branché avec 3 fils sur le calculateur:
-2 pour alimenter le capteur 5v (borne calculateur A4) et 0v (borne calculateur C4)
- et le troisième qui lui envoi un voltage de 0.5v a 5v proportionnellement a la pression donc moteur éteint théoriquement 0.5v au calculateur (borne G3) moi j ai 5v mais qui ne vient pas du capteur mais qui sort de la borne G3

dexter4523
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 37
Localisation : jouarre
Emploi : chomeur
Niveau technique automobile : ca va
Date d'inscription : 06/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Message par ced-46 le Ven 09 Mai 2014, 06:51

Salut,

Il faut vérifier cette tension capteur branché

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Message par pitou32 le Lun 19 Mai 2014, 15:16

salut je te propose unpassage au can clip pour savoir le reel defaut a savoir ou capteur hs ou juste connectique dans ts les cas au pire un newcapteur et nettoyages des defaut et c est reparti

pitou32
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 36
Localisation : TOULOUSE
Emploi : AUTRE
Niveau technique automobile : SE DEBROUILLE
Date d'inscription : 19/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

Message par ced-46 le Mar 20 Mai 2014, 00:17

Salut,

Pourrais-tu me donner la puissance de ton 1.9 dci, afin que je te donne les valeurs exactes qu'il faut trouver au niveau du capteur de pression ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum