Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Aujourd'hui à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 17:49 par Murielle 17

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 17:35 par thaie

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

[ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Mar 10 Juin 2014, 13:11

Bonjour

J'ai un petit problème avec la scenic de ma femme. C'est une scenic 1,9 l DTI de 2000. Moteur JA0NN5  donc le FQ9 736. Que nous avons acheté en janvier de cette année
J'ai le voyant arrêt et moteur qui s'allument  et qui s'éteignent aléatoirement. Quand il est allumé j'ai une perte de puissance. Depuis dimanche ils se sont allumés constamment. Hier j'ai démonté et nettoyé la vanne EGR sans trop de conviction, et effectivement ce n'était pas ça. Par contre en la démontant j'ai trouvé un câble qui était débranché mais je n'ai pas trouvé ou il était branché car je n'avais pas la RTA sous la main. C'est le câble qui est fixé le long du filtre a air. Donc en fait si je ne me trompe pas en regardant la RTA c'est le câble du débitmètre. Mais je ne sais pas si il s'est débranché dernièrement, si c'est moi qui l'ai débranché par inadvertance en démontant la vanne EGR  ou si il été déjà débranché quand on a acheté la voiture. Par contre après avoir remonté la vanne en démarrant le moteur, le motoventillateur s'est mis en route immédiatement alors que le moteur n'avait pas tourné de l'après midi.
D'après vous d’où peux venir le problème.

Cordialement

L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par Laure B le Mar 10 Juin 2014, 13:23

Bonjour,

Et aujourd'hui, maintenant que tu as rebranché le débitmètre, ça s'allume encore ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2616
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par DiaboloEtSatanas le Mar 10 Juin 2014, 15:04

Bonjour
le souci de ventilateur me ferait penser à une sonde de température HS.
Dans ce cas, elle enverrait une information erronée au calculo, d'où perte de puissance.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Mar 10 Juin 2014, 15:38

Bonjour

et merci de me repondre .

@Laure B a écrit:Bonjour,

Et aujourd'hui, maintenant que tu as rebranché le débitmètre, ça s'allume encore ?

En fait je ne l'ai pas encore rebranché je suis au boulot la, et c'est en regardant sur internet que j'ai vu que ça correspondait a la fiche du débitmètre.
je vais rebrancher la fiche ce soir et je verrai bien.

salutation

L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Mar 10 Juin 2014, 15:43

bonjour


@DiaboloEtSatanas a écrit:Bonjour
le souci de ventilateur me ferait penser à une sonde de température HS.
Dans ce cas, elle enverrait une information erronée au calculo, d'où perte de puissance.

effectivement en lisant divers forum je pencherai aussi pour ce probleme pour le motoventillateur qui marche en continu.
la sonde de température se trouve ou, car je croit qu'il y en a 2 une sur le radiateur et l'autre sur le boitier du thermostat ?
une est verte et l'autre noire

cordialement
L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Mar 10 Juin 2014, 20:44

bonsoir

J'ai rebranché le connecteur. j'ai l'impression qu'il y a un mieux au niveau du comportement du moteur mais j'ai comme des petits trous a l’accélération puis le moteur part. par contre les 2 voyants sont toujours allumés et le motoventillateur tourne a fond
Ca inspire quelqu'un ?

cordialement
L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par DiaboloEtSatanas le Mar 10 Juin 2014, 20:53

Pour les voyants c'est normal, il faut effacer les défauts via la valise.
Pour le ventilo, débranche la sonde pour voir si ça arrête de ventiler.(je ne sais pas où elle est sur ton moteur)

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Mer 11 Juin 2014, 14:43

Tu es sur qu'il faut effacer les erreurs avec la valise ? car dimanche en revenant de week end tout au long du trajet les voyants s'allumaient et parfois s’éteignaient et je retrouver de la pêche. a priori il s’éteignent seuls

pour le capteur je pense que c'est celui qui est sur le radiateur d'eau. finalement je pense que le debimetre avait été débranché volontairement car vu le clips qui retient le connecteur il a pas pu partir tout seul

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par DiaboloEtSatanas le Mer 11 Juin 2014, 21:02

Vérifies tes masses moteur et alternateur
Une lecture des défauts peut mieux te renseigner au pire

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par william51 le Jeu 12 Juin 2014, 20:14

Bonsoir,
Je pense aussi que tu as un problème avec ta sonde, un passage à la valise te sortira ton défaut comme ton voyant moteur c'est allumé il le garde en mémoire.

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1036
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Ven 13 Juin 2014, 12:55

je vais regarder du coté de la sonde ce week end le probleme c'est que d'apres la RTA su mon moteur la sonde devrait être sur le radiateur alors qu'il 'y a aucune sonde sur le mien. je me demande si le moteur n'a pas été changé par un autre de type différant avec un moteur qui a la sonde sur le boitier du thermostat

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par ced-46 le Sam 14 Juin 2014, 00:21

Salut,

D'après les infos que j'ai la sonde se situe bien sur le boitier du thermostat. Tu es certain d'avoir la bonne RTA ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Dim 15 Juin 2014, 12:36

bonjour

J'ai la RTA qui se nome megane phase 2 diesel depuis 99.
la date de 1 ere mise en circulation est 2000 donc je pense que c'est la bonne.
ce qui me fait dire ça c'est que d’après la carte grise c'est le type des mines JA0NN5 d’après la RTA page 8 c'est le moteur FQ9 736 et en page 46 sous le paragraphe refroidissement il y a
- THTERMOCONTACT de motoventillateur uniquement pour les moteur FQ9 731, 736, 744 situé en bas et a gauche du radiateur ( moi il y a toujours le bouchon sans thermocantact)

- SONDE DE THEMPERATURE DOUBLE uniquement pour les moteur FQ9 732, 733, 736 situé sur le boitier thermosta et délivre au calculateur .......

je me suis donc basé sur ca. en plus impossible de trouver sur le moteur la plaque signalétique ou est inscrit sont type. toujours d’après la RTA il devrait se trouver sur une plaque a droite du filtre a huile

donc hier j'ai démonté la durite de l'intercooler pour accéder plus facilement au boitier thermostat et effectivement il y a un capteur a cet endroit. c'est le noir a 4 contact

par ailleurs j'ai aussi démonté le debitmetre et il y a une lame de casse sur le capteur c'est pourquoi je pense qu'il a été débranché par l'ancien propriétaire.

J'ai eu encore une surprise , c'est que je pense que l’antidémarrage est désactivé. en effet le vendeur m'avais donné 2 clés en me disant qu'une des 2 clés ne fonctionne plus pour ouvrir les portes, donc on ne s'en ai jamais servi. puis hier je l'ai essayé , j'ai pu ouvrir la portière avec la serrure car effectivement elle ne fonctionne plus pour ouvrir a distance mais par contre j'ai pu faire démarrer la voiture avec ( c'est pas les clés infrarouge)

cordialement

L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Dim 22 Juin 2014, 13:12

Bonjour

Depuis 2, 3 jours les voyants se sont éteints tout seul et pour l'instant ne se sont plus rallumés c'est vraiment étrange.
J'ai reçu les pièces  j'ai changé la sonde de température et je l'ai changé maintenant le ventilateur fonctionne normalement, il démarre seulement quand le moteur et en température. J'en ai profité pour changer le filtre a air et a gasoil. Par contre coté debitmetre c'est une autre histoire. J'en ai acheté un noname sur EBAY qui d’après la description et les refs correspond sauf que sur l'original a l’intérieur il y a des lamelles et sur celui la il y a des composants qui ressemblent a des petites résistances ou diodes a la place des lamelles en plus de la thermistance. Après l'avoir monté je suis allé faire un tour c'est une catastrophe dés qu'il y a une montée j'ai du mal a dépasser le 80 et dés que ca monte franchement je suis en deux et je dois faire crier le moteur impossible de passer en 3. Vous pensé que le debitmetre neuf est mort ou il faut effacer une erreur avec la valise qui est toujours présente en mémoire sur laquelle le calculateur se base quand le débitmètre est connecté. Quand je le débranche le moteur reprend de la puissance.

Cordialement
L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par DiaboloEtSatanas le Dim 22 Juin 2014, 14:09

Salut

Tu dis: "Quand je le débranche le moteur reprend de la puissance."
ça veut dire que ce n'est pas le bon
gaffe avec EBAY, pas toujours fiable (la preuve)
tu peux avoir une réduction ici:
http://www.techniconnexion.com/t17495-toutes-vos-pieces-remisees-avec-piecesavenuecom

Et pas d'erreur à effacer, sinon en débranchant le résultat serait le même.

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par capitainekurck le Dim 22 Juin 2014, 17:47

Salut

En parcourant les forums je suis tombé sur un post qui disait qu'un gars avait un problème de debimetre et était allé chez son garagiste pour faire un diag. Le garagiste avait débranché le debimetre pour le dépanner provisoirement et avait modifié un paramètre avec la valise. Comme moi je pense que le debimetre avait été débranché par l'ancien propriétaire dois je repasser la voiture a la valise après l'avoir changé si un paramètre a été modifié et qui influe sur le fait qui soit branché ou pas.

Salutation

L.S.

capitainekurck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 54
Localisation : BdR
Emploi : plombier
Niveau technique automobile : debutant
Date d'inscription : 08/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault scenic 1,9 DTI JA0NN5 FQ9 736 an 2000 ] voyant arrêt et moteur qui s'allument

Message par DiaboloEtSatanas le Dim 22 Juin 2014, 18:39

si un paramètre a été modifié seul un passage à la valise te le dira,faut en savoir plus sinon on n'y arrivera pas  

___________________________________________
Il y a deux jours où on ne peut rien faire, c'est hier et demain.
Alors c'est maintenant ou jamais.

DiaboloEtSatanas
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1983
Age : 53
Localisation : Périgord Noir
Emploi : facteur ( aggravant )
Niveau technique automobile : 3. Je fais mes petits services+ divers travaux.
Date d'inscription : 23/09/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum