Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:58 par albatros

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ Bmw e46 316ti an 2001 ] ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Bmw e46 316ti an 2001 ] ne démarre plus

Message par Micke2509 le Lun 11 Aoû 2014, 05:18

bonjour tous le monde alors voila depuis peu j ai un probleme avec ma bmw e 46 compact elle ne demarre plus .je vais essaye de m explique y a 2 semaine d ici je vais a ma voiture je la demarre et je commence a roule et j ai eu un trou dans l acceleration je me suis dit que c etait rien de grave sur le moment mais 20m plus loin ca recommence et ainsi de suite donc de ca je fait demi tour et a 10 m de chez moi perte de puissance et ensuite le moteur s arrete j essaye de la redemarre mais pas moyen quel redemarre quelque jour plus tard j ai change le capteur d arbre a came tjr rien on ma dit de regarde a l essence donc j ai enlever le tuyaux a l injecteur et quand je met le contact il y a bien de l essence qui sort ensuite j ai essaye de la faire prendre et la elle a pris puis sais coupe et depuis plus rien es que quelqu un a deja le meme probleme ? aide moi svp . merci a ceux qui m aiderons

Micke2509
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 27
Localisation : Ellemelle
Emploi : Ouvrier
Niveau technique automobile : Je fait ce que je peut
Date d'inscription : 11/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e46 316ti an 2001 ] ne démarre plus

Message par sacha le Lun 11 Aoû 2014, 08:08

Salut
Si plus de bruit de la pompe à essence alors c'est elle la fautive
As tu vérifier les fusibles un a un ?
2 possibilité
Pompe à essence HS
Capteur PMH HS

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e46 316ti an 2001 ] ne démarre plus

Message par Utoi le Lun 11 Aoû 2014, 09:39

Ou capteur AAC…

Un diag serait pas mal pour cibler le problème

___________________________________________
     

Utoi
Tech-modo
Tech-modo

Masculin Nombre de messages : 746
Age : 32
Localisation : Paris
Emploi : Mécanicien aéro
Niveau technique automobile : Motoriste et technicien diagnostique
Date d'inscription : 09/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Bmw e46 316ti an 2001 ] ne démarre plus

Message par bidouapache le Lun 11 Aoû 2014, 10:21

salut a tous

elle a combien de kilomètres ?
entretien fait ?

comme dit plus haut, commence d'abord par vérifier tout les fusibles, puis, si cela ne donne rien, retire ton siège arrière et regarde du coté droit de l'auto, tu trouveras l'emplacement de ta pompe a essence
il faut qu'elle fasse du bruit lorsque tu mets le contacte, si pas de bruit, tape un peut dessus avec un tournevis pour essayer de faire partir la pompe
si non, fais comme moi, retire le cache, puis retire la pompe, tape dessus un tout petit peut avec un tournevis, sans pour autant la casser héin lol, si elle repart, c'est qu'elle est en fin de vie
fais attention a ne rien faire tomber a l’intérieur du réservoir
tout ceci ne ne devrait pas prendre plus de 6-9mn
pour ouvrir le compartiment de la pompe, je tape sur un tournevis pour faire tourner le verrou, munis toi donc d'un tourne vis, et un petit marteau, ou tout simplement, une pince, moi j'utilise mon pince, histoire de bien rentabiliser le matériel   

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2809
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum