Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Voir le sujet précédent Voir le sujet suivant Aller en bas

ééé [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par syde58 le Lun 13 Avr 2015, 15:08

Bonjour,
Ces messages s'affichent sur ma valise,j'aimerai avoir des avis sur ceux-ci:

Jusqu'à les DTCS EFFACES :

EMB:  Rate----------------------not supported
Eval syst.carbu---------------------supported
Eval composant--------------------supported
Cont: Emb complete OR---------------N/A
Cont: Syst carbu complete OR---------N/A
Cont: composant complete OR---------N/A
App: cat--------------------------not supported
Supp: Syst Evap------------------not supported
Supp: Syst Air Sec----------------not supported
Supp: Refrig A/C------------------not supported
Supp: Capt 02--------------------not supported
Sapp:Syst EGR--------------------supported
Etat: Cat complete OR-----------------N/A
Etat: Cat complete OR-----------------N/A
Etat: Cat Echauff complete OR---------N/A
Etat: Syst Evap complete OR-----------N/A
Etat: Syst air.sec complete OR---------N/A
Etat: Refrig A/C complete OR-----------N/A
Etat: 02S complete OR-----------------N/A
Etat: Rechauf.02S complete OR---------N/A
Etat: Syst  EGR complete---------------N/A

Aucun autre code ne s'affiche,merci pour vos réponses !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par ced-46 le Mar 14 Avr 2015, 06:23

Salut,

Cela ne ressemble pas à une liste de codes défaut mais à une liste de paramètres.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

ééé Re: [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par syde58 le Mar 14 Avr 2015, 07:11

Bonjour,

A ta réponse,pourquoi certain postes sont marqués not supported et d'autres supported ?En principe,c'est après avoir fait un branchement que la valise affiche ces éléments.Si tu effaces les DTCS,tu fais une nouvelle recherche et elle indique à nouveau ce qu'elle trouve.Avant j'avais Syst EGR non supported,après avoir remédié à celle-ci,nouvelle réponse: Syst EGR supported.
Je n'y comprend pas grand chose.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par syde58 le Jeu 23 Avr 2015, 20:49

bonsoir à tous,

Je reviens ce soir pour vous donner des infos,ma valise est repartie chez le vendeur,c'est eux même qui me l'ont demandés,pas fiable pour mon véhicule.
J'ai maintenant changé le capteur de pression de suralimentation,il était bien calaminé,résultat,même souci,
arrêt du véhicule avec voyant orange clé ,redémarre et repart.
Demain je m'attaque au débimètre,
Pour infos,si quelqu'un recherche un Opel Combo,il va être à vendre.
A l'age de 63 ans,J'ai possédé plus de 24 véhicules dans mon existence,je n'ai jamais eu de problème.A croire que les nouvelles motorisations sont là pour nous faire cracher la monnaie (excusez moi de l'expression ,c'est la liberté de penser)

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par syde58 le Dim 26 Avr 2015, 11:41

Bonjour à tous,

Après mainte recherches et infos,je me suis penché sur le WASTEGATE .
En rapport avec le turbo,lequel peut joué un certain rôle sur différentes pannes.
Ce WASTEGATE  peut grippé,ou être endommagé,ou tuyaux de pression fendu,bouché,......
Quelqu'un a déjà eu des soucis à ce niveau ?
Merci pour vos réponses.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 127
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum