Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 09:45 par albatros

» Présentation
Aujourd'hui à 09:38 par albatros

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 00:07 par Cotentin

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 19:30 par claude.n

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:57 par berticoyote

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Hier à 00:40 par ced-46

[ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Voir le sujet précédent Voir le sujet suivant Aller en bas

ééé [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par syde58 le Lun 13 Avr 2015, 15:08

Bonjour,
Ces messages s'affichent sur ma valise,j'aimerai avoir des avis sur ceux-ci:

Jusqu'à les DTCS EFFACES :

EMB:  Rate----------------------not supported
Eval syst.carbu---------------------supported
Eval composant--------------------supported
Cont: Emb complete OR---------------N/A
Cont: Syst carbu complete OR---------N/A
Cont: composant complete OR---------N/A
App: cat--------------------------not supported
Supp: Syst Evap------------------not supported
Supp: Syst Air Sec----------------not supported
Supp: Refrig A/C------------------not supported
Supp: Capt 02--------------------not supported
Sapp:Syst EGR--------------------supported
Etat: Cat complete OR-----------------N/A
Etat: Cat complete OR-----------------N/A
Etat: Cat Echauff complete OR---------N/A
Etat: Syst Evap complete OR-----------N/A
Etat: Syst air.sec complete OR---------N/A
Etat: Refrig A/C complete OR-----------N/A
Etat: 02S complete OR-----------------N/A
Etat: Rechauf.02S complete OR---------N/A
Etat: Syst  EGR complete---------------N/A

Aucun autre code ne s'affiche,merci pour vos réponses !

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par ced-46 le Mar 14 Avr 2015, 06:23

Salut,

Cela ne ressemble pas à une liste de codes défaut mais à une liste de paramètres.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

ééé Re: [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par syde58 le Mar 14 Avr 2015, 07:11

Bonjour,

A ta réponse,pourquoi certain postes sont marqués not supported et d'autres supported ?En principe,c'est après avoir fait un branchement que la valise affiche ces éléments.Si tu effaces les DTCS,tu fais une nouvelle recherche et elle indique à nouveau ce qu'elle trouve.Avant j'avais Syst EGR non supported,après avoir remédié à celle-ci,nouvelle réponse: Syst EGR supported.
Je n'y comprend pas grand chose.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par syde58 le Jeu 23 Avr 2015, 20:49

bonsoir à tous,

Je reviens ce soir pour vous donner des infos,ma valise est repartie chez le vendeur,c'est eux même qui me l'ont demandés,pas fiable pour mon véhicule.
J'ai maintenant changé le capteur de pression de suralimentation,il était bien calaminé,résultat,même souci,
arrêt du véhicule avec voyant orange clé ,redémarre et repart.
Demain je m'attaque au débimètre,
Pour infos,si quelqu'un recherche un Opel Combo,il va être à vendre.
A l'age de 63 ans,J'ai possédé plus de 24 véhicules dans mon existence,je n'ai jamais eu de problème.A croire que les nouvelles motorisations sont là pour nous faire cracher la monnaie (excusez moi de l'expression ,c'est la liberté de penser)

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ééé Re: [ Opel COMBO 1.3 CDTI ] messages sur valise LAUNCH Codetech

Message par syde58 le Dim 26 Avr 2015, 11:41

Bonjour à tous,

Après mainte recherches et infos,je me suis penché sur le WASTEGATE .
En rapport avec le turbo,lequel peut joué un certain rôle sur différentes pannes.
Ce WASTEGATE  peut grippé,ou être endommagé,ou tuyaux de pression fendu,bouché,......
Quelqu'un a déjà eu des soucis à ce niveau ?
Merci pour vos réponses.

syde58
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 63
Localisation : Nièvre
Emploi : retraité de la mécanique de précision
Niveau technique automobile : normal,passionné des anciennes
Date d'inscription : 18/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum