Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Aujourd'hui à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Aujourd'hui à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 18:12 par BMW PASSION

» presentation
Aujourd'hui à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 17:37 par Laure B

» presentation
Aujourd'hui à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

[ Renault Laguna 2 1.6 16v an 2007 ] Problème moteur et ralenti (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Laguna 2 1.6 16v an 2007 ] Problème moteur et ralenti (résolu)

Message par Morgan37000 le Sam 02 Mai 2015, 23:24

Bonjour à tous!!!!

Je souhaiterais obtenir votre aide concernant ma Renault Laguna.
C'est une Laguna 2 phase 2 1.6 16v de 2007.

Les symptômes sont les suivants:

-Tremblements au ralenti.
-Microcoupures lors de fortes accélérations.
-Manque de couple à bas régime et a du mal à monter dans les tours.
-Ralenti reste bloqué à environ 1200 tours à un feu ou stop. En accélérant un peu il redescend.
-Bruit légèrement métallique provenant du moteur a froid.
-Odeur d'essence à l'échappement à froid et vibrations dans la ligne (Quand je la démarre dans mon garage j'ai l'impression d'avoir un 2l).

Entretien récent niveau moteur:

-Distribution il y a 10 mois.
-Vidange complète il y a 3 semaines en 10w40.
-Les 4 bobines et bougies d'allumage sont neuves de marque Beru.
-Capteur AAC hier.
-Boitier papillon nettoyé.


Aucun garage Renault n'arrive à détecter ma panne. Ils m'ont seulement mis un additif essence.
Si vous avez une idée du problème, je suis preneur.
Cordialement.

Morgan37000
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : 37
Emploi : btp
Niveau technique automobile : amateur
Date d'inscription : 02/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 1.6 16v an 2007 ] Problème moteur et ralenti (résolu)

Message par Morgan37000 le Sam 02 Mai 2015, 23:32

Je voulais aussi savoir si ce modèle est équipé d'un régulateur de ralenti, et si oui, où le situer, comment le démonter et le nettoyer.
Merci d'avance.

Morgan37000
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : 37
Emploi : btp
Niveau technique automobile : amateur
Date d'inscription : 02/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 1.6 16v an 2007 ] Problème moteur et ralenti (résolu)

Message par william51 le Dim 03 Mai 2015, 18:30

Bonjour,

Tu veux dire que le garage à passé ta voiture à la valise et ils ont rien trouvé ?

Tes problèmes sont apparus après ta vidange et le changement de tes bougies d'allumage ?

william51
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1037
Age : 47
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 1.6 16v an 2007 ] Problème moteur et ralenti (résolu)

Message par Morgan37000 le Lun 04 Mai 2015, 18:31

Bonjour William.

Non aucun problème à la valise.
La panne semble enfin trouvée par un "petit" garage.
Distribution certainement mal callée et poulie dephaseur hs.
Merci Renault qui disait "la distri fait un bruit de tracteur, c'est normal. Elle avance pas c'est normal c'est pas un 2l".
Même la clio 1.2 rte 65ch de ma femme mange ma Laguna.
En tout cas je poste un commentaire dès que la distri et poulie dephaseur sont faites et si ça règle le problème.
A+

Morgan37000
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : 37
Emploi : btp
Niveau technique automobile : amateur
Date d'inscription : 02/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 1.6 16v an 2007 ] Problème moteur et ralenti (résolu)

Message par Morgan37000 le Dim 10 Mai 2015, 21:05

Bonsoir,
Problème résolu. La poulie dephaseur était hs.

Morgan37000
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : 37
Emploi : btp
Niveau technique automobile : amateur
Date d'inscription : 02/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Laguna 2 1.6 16v an 2007 ] Problème moteur et ralenti (résolu)

Message par ced-46 le Dim 10 Mai 2015, 23:29

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16986-clio-renault-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum