Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:07 par greg5129

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 22:13 par Laure B

» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Hier à 22:08 par Laure B

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 20:31 par steph08

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Hier à 19:28 par mig52

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» Bmw x5 3.0d
Hier à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Jeu 19 Jan 2017, 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Jeu 19 Jan 2017, 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Jeu 19 Jan 2017, 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» presentation
Jeu 19 Jan 2017, 17:53 par akimus

» presentation
Jeu 19 Jan 2017, 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Jeu 19 Jan 2017, 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Jeu 19 Jan 2017, 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ audi A6 2.5 V6 TDI boîte auto an 2001 ] voyant esp, moteur claque et perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ audi A6 2.5 V6 TDI boîte auto an 2001 ] voyant esp, moteur claque et perte de puissance (résolu)

Message par zobez le Dim 21 Juin 2015, 12:53

Bonjour, j'ai une audi A6 V6 TDI de 2001 boîte auto de 2001 avec 188000 km.
j'ai un énorme problème que je n'arrive pas à résoudre.

Quand je démarre le véhicule il tourne normalement sans claquement impeccable mais d'un coup le voyant de défaut esp s'allume, le moteur claque plus de puissance je ne dépasse pas les 30 km/h et elle fume énormément. Après plusieurs recherche dessus j'avais le faisceau de la pompe à injection qui avait les protection de fils retiré donc je les ai gainé 4 fils noire. J'ai contrôlé le levé de pointeau en résistance et ça affiche bien 120 ohm donc ce n'est pas ça j'ai vérifié si la pompe à injection n'était pas décalé car la fumé sentait le gasoil non brûlé j'ai tout pigé et rien n'a bougé. Une personne m'avait parlé d'un problème de contacteur de stop qui mettrait en défaut la boîte auto je l'ai changé et rien à y faire. j'ai vérifié le turbo pas de jeu retiré les durits d'admission ainsi que le reniflard et rien toujours un problème. Là je suis perdu quelqu'un aurait une solution à se problème comme un règlage de pompe que je ne connais pas ou autres ? Le problème c'est que je me demande pourquoi quand le voyant de défaut ESP s'allume elle déconne ????

Merci d'avance pour vos réponses.

___________________________________________
les vieilles voitures sont celles qui roulent le mieux !!!!!!!!!!

zobez
Petit mécano
Petit mécano

Masculin Nombre de messages : 133
Age : 37
Localisation : bondy
Emploi : pompier de paris
Niveau technique automobile : BEP mécano + mention complémentaire mise au point moteur
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A6 2.5 V6 TDI boîte auto an 2001 ] voyant esp, moteur claque et perte de puissance (résolu)

Message par karamelchaud69 le Mar 23 Juin 2015, 02:50

salut peux tu nettoyer toutes tes masse relier au chassie au papier de vert et vérifier ton pignon de vilebrequin ci il a du jeu [img][/img]
Jai le même souci et moi c été le pignon .
bon courage et tien nous au jus.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A6 2.5 V6 TDI boîte auto an 2001 ] voyant esp, moteur claque et perte de puissance (résolu)

Message par karamelchaud69 le Mar 23 Juin 2015, 02:58

ah pour info ci elle pice de huile moteur cé le filtre reniflard a coté de la pompe injection qui est a changer 86E CHEZ AUDI.
POUR ESP VERIFIE TES CAPTEUR ABS CHAQUE ROUES.ESP IL C2TIN EN ROULANT.

karamelchaud69
Petit mécano
Petit mécano

Masculin Nombre de messages : 161
Age : 42
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A6 2.5 V6 TDI boîte auto an 2001 ] voyant esp, moteur claque et perte de puissance (résolu)

Message par zobez le Jeu 06 Aoû 2015, 21:17

bonjour après de longues heure passé à diagnostiquer tout j'ai enfin trouvé c'est la pompe à injection qui est HS. plus précisément le capteur de position d'avance à l'injection suites à un court circuit car le faisceau derrière la pompe a eu l'isolant de parti les fils était nu. Maintenant que la pompe a été changé tout rentre dans l'ordre et la pompe pour 2000€ TTC car ce n'est pas vendu séparément.

___________________________________________
les vieilles voitures sont celles qui roulent le mieux !!!!!!!!!!

zobez
Petit mécano
Petit mécano

Masculin Nombre de messages : 133
Age : 37
Localisation : bondy
Emploi : pompier de paris
Niveau technique automobile : BEP mécano + mention complémentaire mise au point moteur
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ audi A6 2.5 V6 TDI boîte auto an 2001 ] voyant esp, moteur claque et perte de puissance (résolu)

Message par ced-46 le Jeu 06 Aoû 2015, 23:03

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16599-problemes-resolus-et-fiches-pratiques-moteur-audi

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum