Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Message par kiks60 le Ven 28 Aoû 2015, 00:55

Bonjour,

   Voiture: Peugeot 206 1.4 HDI 70
   Mise en circulation: 27/06/2006
   Kilométrage: 167300 Kms
   Précisions (suivant problème): voyant diagnostique moteur


Sur une valise "TUIREL" 777 j'ai :
- Signal de régime moteur-incorrect temporairement
- Température d'air après l’échangeur signal court circuit à la terre
- Température d'air d'admission signal circuit ouvert ou court circuit
- Papillon du refroidisseur d'air turbocompressé électrovanne papillon EGR circuit électrique
- Signal du capteur de pression de suralimentation valeur trop élevée
- Capteur de flux signal court-circuit à + ou circuit ouvert

J'ai changé les joints d'injecteur car j'entendais un bruit lorsque je conduisais "pchit" .

Mon ami à changé les 4 joints d'injecteur, j’étais a coté de lui et il y avait 2 joints injecteur qui posé problème (fuite et encrassé).

il a remis les injecteurs a leur place d origine.

Il a en même temps replacé le démarreur.

Après avoir terminé j'ai roulé 1 heure sans que le voyant s’allume .

Je sais pas si c'est grave et comment savoir d’où vient le problème sad

Merci pour votre aidé c'est sympa

bonne journée

kiks60
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : paris
Emploi : sans
Niveau technique automobile : ras
Date d'inscription : 28/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Message par ced-46 le Ven 28 Aoû 2015, 08:32

Salut,

Ça fait beaucoup de défauts .... as-tu essayé de les effacer et de refaire un diag pour voir lesquels reviennent ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Message par kiks60 le Ven 28 Aoû 2015, 10:12

bonjour,

merci pour votre aide.

Tous ces défauts peuvent activer le voyant diagnostique moteur ?

je vous cache pas que payer 60 euros une deuxième fois pour la valise :(

si c'est obligé je le ferais :)

merci

Bonne journée

kiks60
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : paris
Emploi : sans
Niveau technique automobile : ras
Date d'inscription : 28/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Message par Poulpy 68 le Ven 28 Aoû 2015, 17:37

Le voyant c'était avant ou après le passage a la valise ?

Car une bonne partie de ces défauts, apparaissent si tu met le contact ou tu le laisses alors que tu fais les joints d'injecteurs.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Message par kiks60 le Ven 28 Aoû 2015, 21:00

bonjour,

Le voyant etait allumé avant le passage a la valise.

j'ai eu ce probleme juste apres le changement des joints d'injecteurs.

lorsque j'ai passé mon vehicule a la valise la personne a effacé les defauts.

le voyant c'est eteint.

j'ai eu juste le temps de rentrer chez moi j'ai redemarrer mon vehicule et hop le voyant reste allumé.

merci

bonne soirée

kiks60
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : paris
Emploi : sans
Niveau technique automobile : ras
Date d'inscription : 28/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Message par Poulpy 68 le Dim 30 Aoû 2015, 22:52

Pour te répondre, oui plusieurs de ces défauts allume ton voyant.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Message par kiks60 le Lun 31 Aoû 2015, 00:35

merci beaucoup pour votre aide .

je viens de m'apercevoir que le garagiste avait oublié de branché un câble .

des le branchement le voyant a disparu youpie :)

merci encore pour votre aide c'est vraiment sympas

kiks60
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : paris
Emploi : sans
Niveau technique automobile : ras
Date d'inscription : 28/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 206 1.4 HDI an 2006 ] voyant diagnostic moteur

Message par Poulpy 68 le Lun 31 Aoû 2015, 17:39

Merci, mais on a rien fait

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4003
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum