Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» Capteur ou débitmetre sur 320d 98
Hier à 23:13 par greg5129

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [Peugeot J5 2.5D 1991]Problème contact.
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 18:43 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:40 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» Plus de clignotant scenic 2
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Mar 17 Jan 2017, 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Mar 17 Jan 2017, 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Mar 17 Jan 2017, 17:57 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Mar 17 Jan 2017, 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Mar 17 Jan 2017, 15:27 par inler

[ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Message par fred33t le Lun 14 Sep 2015, 19:09

hola,

je prend le temps pour raconter ma mésaventure qui aura duré quelques temps avec notre chèr scénic Twisted Evil

entrain de rouler, le voyant diag  s'allume d'un coup et le moteur tourne très mal... sachant que la courroie d'accessoire doit être changée sous peu (je venais de la recevoir), je me range dès que je trouve une place pour regarder dans le moteur (je ne roule plus avec le cache moteur pour avoir un oeil sur un quelconque problème rapidement) : je ne vois rien.

Je décide de continuer et le moteur se remet à tourner normalement mais sur le retour, idem, gros broutage, pied au plancher pour avoir un semblant accélération.

Cela aura duré bien 2 mois car nous n'utilisons que très peu la voiture (on est en ville et proche de tout).

Après moult recherches et comme j'avais déjà fait le changement de vanne EGR, bougies etc en début d'année, je tombe sur un topic d'une personne avec les mêmes symptômes et ayant eu un budget plus qu'énorme en réparation avant de trouver la solution : sur certains scénic, le faisceau des injecteurs trop court et la boite air qui vibre, tasse les fils  sur le moteur et ça fait comme une masse sur le moteur du coup ça fait du on/off (plus souvent off d'ailleurs...), voyant diag qui s'allume sans précision à la mallette.

Pour ma part, j'ai rehausser la boite à air d'env 1.5cm avec du tasseau + chambre à air (pour les vibrations) et repris le faisceau pour que les fils ne soient plus très (trop) tendu(tordu) et fixer avec des colliers un pare flamme pour éviter que les fils ne fondent à nouveau. J'espère que cela tiendra car l'ultime solution est soit de remplacer l'actuelle faisceau (€€€€€€) ou prendre son fer à souder et rallonger les fils tout en maximisant la protection pour éviter que ça ne revienne.


J'espère que cela pourra servir à d'autres personnes car c'est plutôt très bête comme panne car quelques cms de fils supplémentaires et boite à air plus haute auraient pu éviter bien des tracas...

@+

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Message par fred33t le Lun 05 Oct 2015, 09:04

Bonjour,

petit retour après 15j, le "broutage" a recommencé par intermittence (...), une connaissance m'a parlé de débrancher la batterie et mettre un câble de démarrage entre le + et - pour vider la mémoire défaut car le défaut en lui même se reproduit même si le soucis est résolu : info ou intox ?

Il va falloir quoiqu'il en soit que je rallonge les fils au moins de la prise injecteur N°2 car ça doit être coupé dans la gaine.

@+

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Message par ced-46 le Mar 06 Oct 2015, 04:12

Salut,

Si un injecteur est mal alimenté ça peut donner ce "broutage". Il faudrait donc commencer par là !

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Message par fred33t le Mer 07 Oct 2015, 12:16

@ced-46 a écrit:Salut,

Si un injecteur est mal alimenté ça peut donner ce "broutage". Il faudrait donc commencer par là !



Hola,

par "mal alimenté", tu entends quoi ?

@+

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Message par ced-46 le Ven 09 Oct 2015, 00:01

Salut,

Par exemple un problème de contact au niveau d'un branchement.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Message par fred33t le Ven 09 Oct 2015, 15:03

hola,
c'est bien ça, oui, il y a un problème d’alimentation mais pas de contact. En bougeant la prise, rien ne se passe, par contre si je bouge les fils, c'est la catapastrophe No No

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Message par ced-46 le Sam 10 Oct 2015, 07:57

Salut,

Il faut donc commencer par trouver la coupure qu'il y a dans le faisceau

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Renault mégane scénic 1.9DCI 105 ] moteur qui broute et plus de "puissance"

Message par fred33t le Mar 13 Oct 2015, 08:52

@ced-46 a écrit:Salut,

Il faut donc commencer par trouver la coupure qu'il y a dans le faisceau

le "soucis" est dans les 5 cms de fils après la prise mais je dirai que c'est directement en sortie de prise que ça "chie" :-S

fred33t
Nouveau
Nouveau

Masculin Nombre de messages : 48
Age : 37
Localisation : PESSAC (33)
Emploi : Adjoint administratif
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 03/07/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum