Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» Remise en état des flexibles échappement .
Aujourd'hui à 06:02 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

[ Renault Espace 4 dci 175 FAP an 2007 ] plus de démarrage suite changement BVM

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Espace 4 dci 175 FAP an 2007 ] plus de démarrage suite changement BVM

Message par arnaudboub le Ven 10 Juin 2016, 15:05

Bonjour à tous.
J'avais un problème de BVM PK4 ainsi qu'une fuite sur la crémaillère.
Je vois mon mécano qui m'a changé (en occasion) la PK4 avec le bi-masse, la crémaillère.
La boîte étant déposée, il a changé pour un embrayage neuf.
Tout remonté et bing, pas de démarrage du moteur (démarreur ok, arrivée GO ok mais pas de démarrage). Il n'aurait démarré qu'une fois normalement et depuis rien.
Rapatriement chez Renault, passage à la valise et diagnostic : capteur AAC en défaut (bizarre car on a rien démonté sur le haut moteur)
Commande du capteur AAC et PMH en même temps, echange des 2 et Bing : même problème...

Chez Renault, les mécanos me disent que ca pourrait venir du bi-masse avec une "cible" détériorée pour le capteur PMH, mais sur le 2.0 le capteur PMH est sur le vilebrequin, non ?

Alors qui a une idée du pourquoi du comment ?
Remettre le bi-masse d'avant réparation ?
Un problème d'anti-démarrage sur la crémaillère , Bi-masse ou boite ?
Je n'ai pas changé la colonne de direction.


Le capteur PMH sur le type moteur M9R est bien sur le vilo.

Merci

arnaudboub
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : issoire
Emploi : technicien hospitalier
Niveau technique automobile : bonne base
Date d'inscription : 10/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Espace 4 dci 175 FAP an 2007 ] plus de démarrage suite changement BVM

Message par arnaudboub le Dim 12 Juin 2016, 20:20

Personne ?

arnaudboub
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : issoire
Emploi : technicien hospitalier
Niveau technique automobile : bonne base
Date d'inscription : 10/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Espace 4 dci 175 FAP an 2007 ] plus de démarrage suite changement BVM

Message par younes_31000 le Jeu 30 Juin 2016, 11:52

Salut
Ton valant moteur l'as tu remplacer par un neuf ou un occasion ?
Ton meccano a-t'il verifié que la piece etais identique ?
Ton capteur PMH est il bien repositionné (entre-fer entre le volan et le capteur)
As-tu possibilité de passer une valise pour voir le defaut

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Espace 4 dci 175 FAP an 2007 ] plus de démarrage suite changement BVM

Message par arnaudboub le Ven 01 Juil 2016, 07:58

sur un M9R, le PMH n'est pas sur le volant mais sur le vilo.

Et tout est rentré dans l'ordre, presque :)

arnaudboub
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 43
Localisation : issoire
Emploi : technicien hospitalier
Niveau technique automobile : bonne base
Date d'inscription : 10/06/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum