Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:57 par Patrice83

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 15:57 par Laure B

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 14:21 par Recon004

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 08:06 par Fab Sebseb

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

[ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants

Message par younes_31000 le Jeu 27 Oct 2016, 19:40

et cela ne releve pas de default valise

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants

Message par Sabou le Mer 16 Nov 2016, 21:37

Salut à tous !! Me revoilà après une longue absence !!

Pour répondre à Poulpy68, j'ai testé ma voiture sans brancher le porte ampoule. Effectivement le feux clignote rapidement quand on l'active donc au final je ne peux pas savoir si ça résout le problème du clignotant qui clignote rapidement et pour ce qui concerne l'appel de phare impossible de savoir car il faisait nuit et mes feux de croisement s'allument automatiquement.No

En revanche, j'ai pu constater que lorsque j'activais mon clignotant ma voiture ne décélérait pas...elle roule parfaitement, du moins ça m'en avait tout l'air sur le parking du supermarché...

Et dès que j'ai rebranché le porte ampoule, le problème est à nouveau apparu.confused scratch

Mais bon j'ai remarqué que la journée ma voiture roule assez bien (tant que je ne me sers pas de mon clignotant même si je suis quand même un peu obligé...euh pas que je me grille ...je l'utilise mais rapidement ) Par contre, une fois qu'il commence à faire nuit ma voiture a dû mal à rouler, elle décélère tout le temps ça devient super pénible donc est-ce dû à mes feux ???? Moi je pense que oui mais je ne suis pas une lumière à ce niveau là !

Pour répondre à Younes_31000, maintenant que je lis ton message je me demande si tu n'as pas vue juste. C'est au lendemain des travaux de mon père (changement des filtres et de l'huile moteur) que j'ai eue un manque de puissance et ça pour la première fois ... j'avais un voyant orange allumé, la clé à mollette, et en regardant sur le net je me suis dit que c'était peut-être car je n'avais pas mis à zéro le compteur à vidange.

Enfin bref, il faut que je regarde ça avec quelqu’un car j'ai acheté une clé de 10 et j'ai même pas réussi à dévisser le cash en dessous de mon capot la honte !!

En tout cas je vous dit à tous un grand merci , je vous tiens au courant dès qu'ai plus de news.

Sabou
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 30
Localisation : Strasbourg
Emploi : Agent
Niveau technique automobile : Aucun
Date d'inscription : 14/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants

Message par Poulpy 68 le Jeu 17 Nov 2016, 18:49

Pour la remarque de Younes, pas besoin de démonté le cache moteur en dessous, c'est visible par au dessus, juste a ouvrir le capot. Au niveau du radiateur de refroidissement il y a un petit support avec normalemelent l'electrovanne de turbo et deux petits tuyaux qui en partent.

Je serais a strasbourg, début décembre, pour formation, mais en semaine cela limitera une tentative de passage. Mais j'ai les schémas électriques, je vais essayé de voir ce qui se passe.

Sinon je passerais dans la capitale Alsacienne, une fois un week end pour voir ton soucis.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3904
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants

Message par Sabou le Jeu 17 Nov 2016, 20:56

Ah super je vais essayer de regarder ça demain ou ce weekend en journée. J'ai regardé sur google à quoi ça ressemble...Je vais bien voir.
Sinon Poulpy68, plus haut tu m'avais demandé si mon père m'avait changé des ampoules devant et la réponse et non.
Je me souviens de la fois où il a fallu changer une ampoule avant, il avait enlevé le pare choc et je me souviens qu'on avait changés toutes les ampoules lol
Encore une fois c'est un point négatif à souligner sur la Modus car, seule, moi je ne sais pas faire...


Ça me fait penser, l'autre jour, quand j'ai fait mon diagnostic sécurité on m'a facturé 13 euros pour le changement d'une ampoule sur un de mes feux arrière...
Mdr !! J'ai rien dit mais voilà dans mon coffre j'avais 2 boites d'ampoules et à l'arrière je sais le faire sans problème. A savoir que l'ampoule m'a coûté 2.50 euros et le reste la main d'oeuvre... et ça pour 2 minutes de travaille de suppose. Donc j'imagine même pas la facturation pour une ampoule à l'avant

En tout cas c'est gentil de me venir en aide et si quelqu'un doit se déplacer je le ferais...c'est la moindre des choses et je penserais aux sachets Haribo

Sabou
Nouveau
Nouveau

Féminin Nombre de messages : 13
Age : 30
Localisation : Strasbourg
Emploi : Agent
Niveau technique automobile : Aucun
Date d'inscription : 14/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants

Message par Poulpy 68 le Dim 20 Nov 2016, 15:51

Ah les douces joies des ampoules avant de modus, je me souviens très bien. Le dernier client qui m'a demandé le remplacement d'une ampoule je lui ais fait un devis de 160 euros, il m'a presque insulté (Cela comprent dépose / pose pare choc et toutes les ampoules avant).

Il est revenu le lendemain tout gentil, pour savoir quand je pourrais lui faire car renault lui demandait pas loin du double.

Les seules ampoules que tu arrive a remplacé la dessus sans déposer le pare choc ce sont celle de clignotants.

Je vais essayer de me prendre un peu de temps déjà pour régardé les schémas recupérés chez renault.

Si tu veux plus de détails sur l'électrovanne, on doit pouvoir te donner cela.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3904
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum