Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 15:21 par albatros

» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 13:47 par Cyril321

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

[ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Message par Back91 le Lun 05 Déc 2016, 23:31

Bonjour

Je sollicite la communauté.
[Opel Astra GTC 1,4 l  2009]  essence  90 000 kilomètres

- depuis 15 jours -le matin à froid, elle ne veut pas démarrer, je suis obligé de tourner la clef de contact ,4 ,5 fois avant qu'elle démarre. à chaud, je n 'ai plus ce soucis de démarrage pour information.

- et quand j 'accélère, à 20 % de la course de la pédale d'accélérateur , il y a l'espace de 1 sec, une stagnation de la puissance, alors que je continue d'appuyer sur la pédale,après l'accélération repart,ce qui fait un accoup.

Les bougies ont été changés les soucis perdurent, j'aurais besoin de vos avis, et si vous avez un garagiste opel à recommander en région parisienne by the way :D

Encore merci pour vos aides futurs.

Back91
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : paris
Emploi : salarié
Niveau technique automobile : néant
Date d'inscription : 05/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Message par Laure B le Mar 06 Déc 2016, 07:23

Bonjour,

Et dans la journée après un arrêt prolongé, comment démarre-t-elle ?
Je suppose qu'il n'y a aucun voyant moteur...

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Message par Back91 le Mar 06 Déc 2016, 14:32

@Laure B a écrit:Bonjour,

Et dans la journée après un arrêt prolongé, comment démarre-t-elle ?
Je suppose qu'il n'y a aucun voyant moteur...
non, zero voyant moteur, dans la journée, plus de soucis de démarrage mais les trous de puissance persiste.
Alors , on a été voir le garagiste du quartier, un indépendant, plusieurs sources possible selon lui : bobine , calculateur, pompe ?

en parcourant le forum , il existerait une autre cause possible, encrassement de la vanne EGR ,avis?

Back91
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : paris
Emploi : salarié
Niveau technique automobile : néant
Date d'inscription : 05/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Message par Laure B le Mar 06 Déc 2016, 15:26

Une vanne egr encrassée peut rester bloquée ouverte ou au contraire fermée.
Dans ton cas elle serait plutôt bloquée fermée puisque tu ne constates pas de fumée :
https://entretien-voiture.ooreka.fr/astuce/voir/341905/vanne-egr
( mais attention à ces résumés parfois simplistes). J'irais faire faire un diagnostic par précaution.

La bobine dysfonctionne plutôt à chaud. Pour la pompe, tu peux facilement tester son débit, mais il te faut la rta pour trouver le relais et shunter les bornes et pour avoir les préconisations de débit :
https://www.amazon.fr/s/ref=sr_pg_1?rh=i%3Aaps%2Ck%3Ahaynes+opel+astra&keywords=haynes+opel+astra&ie=UTF8&qid=1481034312

(pas de RTA trouvée  hors numérique, pas de Haynes trouvé en français, mais tu peux approfondir la recherche).

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2748
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Message par Poulpy 68 le Mar 06 Déc 2016, 19:39

C'est rare de pas avoir de voyant avec une vanne EGR chez Opel sur leurs moteurs.

Perso je me tournerais vers le circuit d'alimentation, voir si ton modèle a un filtre a essence et si oui le remplacé.

Le problème est pas apparu après un plein ?

La bobine te donnerait surement un bon gros code défaut, donc voyant.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Message par Back91 le Mar 06 Déc 2016, 22:11

@Poulpy 68 a écrit:C'est rare de pas avoir de voyant avec une vanne EGR chez Opel sur leurs moteurs.

Perso je me tournerais vers le circuit d'alimentation, voir si ton modèle a un filtre a essence et si oui le remplacé.

Le problème est pas apparu après un plein ?

La bobine te donnerait surement un bon gros code défaut, donc voyant.
tout à fait, je revenais de Lille dans la soirée, j ai fait le plein à coté de Roissy,pas de souscis, arrivé sur paris, je me suis garé, j 'ai repris la voiture 3 h après,c'est en redémarrant dans Paris, que le soucis est arrivé.

Back91
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : paris
Emploi : salarié
Niveau technique automobile : néant
Date d'inscription : 05/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Message par Back91 le Mar 06 Déc 2016, 22:11

à priori, pas de filtre à essence dessus

Back91
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 41
Localisation : paris
Emploi : salarié
Niveau technique automobile : néant
Date d'inscription : 05/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.

Message par Poulpy 68 le Jeu 08 Déc 2016, 19:12

J'espère que tu a pas récupéré de la m... dans l'essence.

Car un essence qui déconne comme cela d'un coup c'est rare.

Tu devrais passer un diag dessus quand même, car parfois les voyants ne s'allument pas pour certains défauts, si tu a pas d'outil de diagnostic (Ce que je suppose sinon tu l'aurais déjà fait ).

regarde sur la carte, si il y a pas une personne pas loin de chez toi qui puisse te passer un outil de diag au moins pour controle.

http://www.techniconnexion.com/h5-diagnostic-techniconnexion

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 4009
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum