Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[VW POLO 1.9 SDI an 99] Coupure moteur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [VW POLO 1.9 SDI an 99] Coupure moteur (résolu)

Message par Goodboy71284 le Ven 02 Fév 2007, 23:01

Bonjour,

Je possède une Polo 1,9 SDI de 1999.
Le moteur se coupe peu de temps après le démarrage. J'essaie de redémarrer et rien le démarreur tourne dans le vide, le moteur se lance pas, ou parfois le moteur démarre très faible et se coupe aussitot. Je réessaye encore, rien. Après 5 min elle redémarre sans problème. Elle me fais ca presque à chaque démarrage.

La voiture donnait en erreur l'électrovanne, elle a été changée chez VAG. Now en erreur le régulateur de débit. Ils me disent que c'est la pompe a injection car on a changé le contacteur neiman.

Chez VAG, ils m'ont conseiller de faire une révision de la pompe a injection chez un diéséliste.

Pourriez-vous m'aider, me donner votre avis ?

Merci d'avance

Goodboy71284
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : Arlon (BE)
Emploi : Ouvrier
Niveau technique automobile : Débutant
Date d'inscription : 02/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [VW POLO 1.9 SDI an 99] Coupure moteur (résolu)

Message par ced-46 le Ven 02 Fév 2007, 23:13

Bonsoir,

VAG trouvent le régulateur de débit en défaut ..... ce n'est pas bon signe et en temps normal celà veut dire un remplacement de la pompe à injection à prévoir ..... Mais si un dieseliste peut la réparer pourquoi pas ... méfies-toi des prix tout de même.

De toute façon ce sera difficile de t'aider vu que VW sont passé avant nous avec la valise, leur diagnostic est plus précis .... je pense qu'ils ont du vérifié l'état du capteur PMH aussi .....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [VW POLO 1.9 SDI an 99] Coupure moteur (résolu)

Message par Goodboy71284 le Ven 02 Fév 2007, 23:36

Capteur PMH ?

Ils ont vérifier les valeurs de calage du moteur etc. Ils m'ont dis régulateur de débit c'est la pompe a injection.

Merci d'avance

Goodboy71284
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : Arlon (BE)
Emploi : Ouvrier
Niveau technique automobile : Débutant
Date d'inscription : 02/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [VW POLO 1.9 SDI an 99] Coupure moteur (résolu)

Message par ced-46 le Ven 02 Fév 2007, 23:53

Le capteur PMH : capteur position/régime moteur. Ils ont du le vérifier donc il ne reste plus que la pompe ....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

non Re: [VW POLO 1.9 SDI an 99] Coupure moteur (résolu)

Message par Goodboy71284 le Jeu 08 Fév 2007, 00:54

Alors pour vous donner des nouvelles, hier la voiture n'a plus dutout voulu démarré j'ai du appelé la dépanneuse. La voiture est chez volkswagen et c'est bien la pompe a injection. Montant de la réparation 1400 euros.

MErci pour vos conseils

Goodboy71284
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : Arlon (BE)
Emploi : Ouvrier
Niveau technique automobile : Débutant
Date d'inscription : 02/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [VW POLO 1.9 SDI an 99] Coupure moteur (résolu)

Message par ced-46 le Jeu 08 Fév 2007, 07:36

Ok, désolé pour toi mais merci de nous avoir prévenu

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum