Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[orion glx an 93] mot: L1E. ne demarre plus (résolu)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 14 Mar 2007, 13:55

je fais la mesure de suite je pense que tu parle tu relais d'alimentation R8 si c'est sa j'ais fait un shunt entre les contacts 30et 87 mais toujours rien
j'attends votre reponse avant de faire les mesures
et encore merci

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mer 14 Mar 2007, 14:07

Je ne peus pas te dire " R8 " ne me dis rien.
Mes infos ne viennent pas de la rta ni de la doc Ford.
L'idéal, serait que tu contrôles si le 87 est allimenté, de façon à l'éliminer définitivement du problème.
Ensuite, il faudra trouver ce fil à l'entrée et à la sortie du boitié fusible.
Peut-être que chémi aura la couleur des fils.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 14 Mar 2007, 14:25

bon je viens de faire le controle sur R8 le contact 86 est bien alimente apres mise du contact moteur si tu veux je peux t'envoyer la page en photos


joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mer 14 Mar 2007, 14:39

Le 86, on c'est que c'est bon, puisque ta bobine d'allumage est allimentée.
Il faut savoir le 87.
Mon schéma est légérement différent du tien. Mais dans les grandes lignes c'est pareil. Je me réfère toujours aux lettres moteur L1E.
OU est positionné ton relais?
Directement sur la platine de fusible?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 14 Mar 2007, 14:48

oui il est directement sur la platine de fusible je viens de faire un controle sur le contact 30 du relais R8 il n'y as pas de courant j'ais verifié le cable d'alimentation d'arrive courant sur platine il y as du courant sur les trois cables rouge

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par chémi le Mer 14 Mar 2007, 15:17

hé bien, ça bosse dur ici
un petit doute persiste car tu utilises de la doc différente de noriavag et moi.
tu bosse direct sur la platine fusible, nickel
voici une vue du dessus de celle-ci.
montres nous ton R8 et ton relais de pompe, pour être certain.
avec ma doc, je pourrait faire la jonction.



mais ça sent vraiment la boite fusible qui déconne

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 14 Mar 2007, 16:12

me revoila lol!

bon les relais de ma platine correspondes a:
K37 = R6 sur ma platine ;relais des projecteurs

k11 = R2 .................... ;relais d'essuie glace avant

k1 = R3 .................... ;relais de lunette arriere degivrante

K9 = R7 ..................... ;relais d'essuie glace arriere

K19 = R8 ..................... ; relais d'injection

K4/K81 = R9 ................ ; relais pompe a essence

K36 = R23 ................... ;relais feux de croisement

k 41 = R26 .................. ; relais demarreur

voila les infos que je peut vous donnez

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par chémi le Mer 14 Mar 2007, 16:24

salut,
ok ça correspond à ma doc.
le fusible 5 a la même source d'alimentation que ton 30 du R8 (tout ce passe dans la platine fusible)

tente d'ouvrir ta boite à fusible, si tu vois des soudures cramées, essaye une réparation.
pour le repère de tous les connecteurs de celle-ci, t'inquiète ils ont des détrompeurs.

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 14 Mar 2007, 16:46

merci

je regarde et vous tiens au courant a plus tard

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 14 Mar 2007, 19:52

bonsoir
voila le resultat par photo je pense que c'est bien la panne lol!



est ce qu'une platine de ford escort peut remplacer la mienne car il y en as une dans une casse je pense que le prix du neuf ne doit pas etre donné.
merci

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par chémi le Mer 14 Mar 2007, 20:38



elle a fait fort ta caisse là!

c'est vrai que c'est pas donné une platine. 160/190 roros environ.

attention à celle de la casse:
vérifier qu'elle file pas le même coton et qu'elles soient compatible.

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mer 14 Mar 2007, 21:14

Ben dis donc, elle est belle c'ette platine.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Jeu 15 Mar 2007, 08:57

bonjour
confused
vu l'etat de la platine je me posais la question suivante

Pourquoi et comment cela a pu arrivée est ce un court circuit qui a provoqué cela ou autre chose?
qu'en pensez vous?

Est ce que je peus remonter la platine sans aucun risque
merci de vos reponses

joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par chémi le Jeu 15 Mar 2007, 12:08

salut,
d'abord, la platine qui lache est une panne récurente sur les escort/orion.
ensuite, si on regarde la tienne, on vois des taches qui pourraient faire penser à la présence d'humidité.
assure toi que tu n'as pas d'entrée d'eau dans le secteur.
ensuite, ce qui peut faire chauffer des soudures, c'est par exemple des mauvais contacts ou des mauvaises masses.
si tu as le temps, vérifie tout ça. ça ne peut pas faire de mal.

reste à savoir si la voiture redémarrera après le remplacement du boitier...........tant que ça tourne pas, on est jamais sur....

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par joel 86 le Mer 21 Mar 2007, 09:24

bonjour a tous

he bien voila j'ais trouvé une platine identhique a la mienne apres mise en place de celle ci un tour de cles et le moteur se met en marche:
je tiens a remercier MR CHEMI et Mr MORIAVAG pour leurs aides




joel 86
Petit mécano
Petit mécano

Masculin Nombre de messages : 59
Age : 59
Localisation : scorbe clairvaux
Emploi : ouvrier
Date d'inscription : 06/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par noriavag le Mer 21 Mar 2007, 10:41

cool.
Bonne route.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [orion glx an 93] mot: L1E. ne demarre plus (résolu)

Message par chémi le Mer 21 Mar 2007, 12:15

salut,

super content pour toi.

devise du forum: vous faire plaisir, nous fait plaisir!

bonne route

a+

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum