Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320D an 2002 ] Vibrations venant de l'arrière droit
Aujourd'hui à 10:42 par BMW PASSION

» [Bmw E.46 330 ci : année 07/2000 ] problème ralenti instable
Aujourd'hui à 10:13 par BMW PASSION

» Fiat cinquecento (0.9 essence année 1995) Problème de ralenti.
Aujourd'hui à 04:23 par d2nis

» Clim 206 diesel qui ne sort pas de froid
Aujourd'hui à 02:07 par doujate

» [ BMW e36 325TDS 1993 ] Soucis Injection
Hier à 21:50 par Flow3422

» E36 318is de 94 ne démarre plus
Hier à 20:53 par BMW PASSION

» [opel astra sport tourer 1.7 tdi an 2012] Problème de trappe à essence
Hier à 20:49 par softseba

» voyant indiquant systeme d echapement a l atelier
Hier à 20:35 par sacha

» [E39 M57 An99] ZKE Plu alimenté (a moitié)
Hier à 20:33 par xboxcristal

» [ Mercedes 200D w124 an 86 ] pédale de frein molle
Hier à 19:49 par david38

» probleme electrique sur xantia td de 1994
Hier à 14:26 par david38

» [ Citroen Jumper 2.2 HDI an 2007 ] Voyant orange moteur
Hier à 11:59 par nikooo

» BMW 320D E46 2002
Jeu 30 Oct 2014, 13:52 par Ex6tenz

» [TOYOTA Yaris Phase 1, 1.5 VVTI 105CV, an 2001] Code P1349
Jeu 30 Oct 2014, 13:44 par winnienrut

» probleme voyant renault kangoo 1.5 dci
Jeu 30 Oct 2014, 13:18 par spiderdu62

» probleme démarrage fiat punto diva sx60 essence 1998
Jeu 30 Oct 2014, 12:42 par mamy2013

» BOOSTER BATTERIE véhicules multiplexés et MHD
Jeu 30 Oct 2014, 02:25 par alain06

» En 2014 changer une ampoule est ce possible ?
Jeu 30 Oct 2014, 01:26 par alain06

» [ Ford Fiesta an 2010 ] Cherche Fusible 20A de l'allume cigare
Jeu 30 Oct 2014, 01:05 par alain06

» Présentation Flow
Jeu 30 Oct 2014, 00:37 par Flow3422

» [ Renault clio II 1.5 DCI 65 an 2004 ] le moteur cale en roulant
Jeu 30 Oct 2014, 00:17 par wil42

» [ VW LT35 2.5 TDI an 2006 ] Connection OBD impossible
Mer 29 Oct 2014, 20:03 par sebaducator

» Batterie de citroën saxo
Mer 29 Oct 2014, 19:23 par dad75

» [ Renault clio 2 ess an 2001 ] Ne demarre pas
Mer 29 Oct 2014, 18:45 par pakintoche

» [ fiat punto an 1996 ] repartiteur AR g
Mer 29 Oct 2014, 14:33 par DiaboloEtSatanas

» [ BMW E46 320D M47N an 2003 ] installation d'une sono (tuto)
Mer 29 Oct 2014, 14:10 par Rireu

» Bonjour d'un petit nouveau
Mer 29 Oct 2014, 14:05 par Rireu

» [ opel meriva 1.6 easytronic an 2006 ] ne démarre plus
Mer 29 Oct 2014, 12:22 par lorenzo30

» bonjour a tous
Mar 28 Oct 2014, 23:38 par scroful

» Perte de puissance intermitente SDI 2000
Mar 28 Oct 2014, 22:30 par Lomikk

[ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Message par ttz2cv le Ven 09 Mar 2007, 00:34

slt j'ai un vw lt 28 2.5 tdi de fin 98 moteur AHD 278 000 km et il c'est mis a fumer bleue d'un coup sans prevenir. et a faire un leger bruit de ferailles iregulier au niveau du cache culbuteur.
en premier j'ai penser a un segment racleur de cassé mais tres vite je me suis tourner vert le turbo.

en demontant je me suis aperçu qu'il avait beaucoup de jeu +1mm et que a l'entrée des gaz d'échappement il n'y avait pas de trace d'huile mais que a la sortie ça en était plein....
de plus en le faisant tourner sans le turbo il ne fumai plus bleue...mais le leger bruit de ferailles continuai.

j'ai donc commander le turbo (que je vais pas tarder a reçevoir) mais ma question est pourquoi il a lacher d'un coup et surtout quelle est ce bruit de ferailles????

je pensai a la pompe a huile qui a du mal a débiter au niveau de poussoir hydrolique d'ou le bruit.


ma question est comment verifié cette pompe à huile car aucun voyants ne c'est alumé et en cas de probleme que faut il changer : la pompe complette ou seulement certains joints ???
merci d'avance.

ttz2cv
Nouveau
Nouveau

Masculin Nombre de messages: 39
Age: 33
Localisation: doubs 25
Emploi: couvreur
Niveau technique automobile: (5): changement boite sur G2 gti en 1h30....
Date d'inscription: 03/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW LT28 2.5TDI an 98 ] probleme de pompe a huile ?

Message par ced-46 le Ven 09 Mar 2007, 09:32

Bonjour,

pour vérifier la pompe a huile, il faut brancher un mano de pression d'huile (par exemple à la place du contacteur de pression d'huile).

Tu verras de suite si ta pompe est bonne ou pas.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 27222
Age: 31
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum