Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Lun 21 Aoû 2006, 15:23

Bonjour à tous!

Gro problème sur ma 405 GRD Turbo!

Quand je la démarre, le moteur s'emballe et il accélère à fond! Seul moyen de le couper, couper el contact et attendre 5 secondes que le moteur ne puisse plus être alimenté! Le soucis c'est que ça dégage pas mal de fumées (ça le fait déjà en temps normal, mais elle n'est plus toute jeune), et ça se produit aléatoirement!

Est-ce que ça pourrait venir de la pompe à injection?

Si c'est le cas, est-ce galère à changer? J'ai une 405 GRD pour pièce, je peux peut-être la récupérer dessus? Peut-on solutionner temporairement le problème? (je bosse sur troyes (10) la semaine et tout pour bricoler se trouve ds les ardennes (08)). Je suis vraiment bien en galère ...


Merci de vos réponses ...

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Lun 21 Aoû 2006, 16:29

Bonjour,

Est-ce que ça fume bleue ?

Si oui, alors le moteur aspire de l'huile.

Vérifies bien le niveau d'huile et l'état intérieur des durites d'admission.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par baba601 le Lun 21 Aoû 2006, 17:04

Elle a combien de km ??

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Mar 22 Aoû 2006, 09:23

Bonjour!

Elle fume un peu de toutes les couleurs (bleue et noir). Ms ce n'est pas tout le temps, défois aucunes fumée.
Son comportement avant ça, et ce depuis un bon moment, est étrange: Dés que je pousse un peu, parfois, il y a comme une dépression ds le moteur qui fait que ben, elle monte dans les tour sans pour autant prendre de vitesse ....

Sinon, j'ai vérifié le niveau d'huile hier: je suis dans le niveau, je sais qu'elle en consomme un peu (moteur + de 200 000km) ms je ne pense pas qu'on peut considérer cette petite perte d'huile comme une transformation de l'huile comme combustible pour le moteur... si?).

Je l'ai ramenné dans les ardennes hier: Au démarrage le moteur ne s'est pas emballé, un peu de mal à redescendre au ralenti mais rien de plus. 200km de trajet, pas de problèmes. Arrivé, j'arrête le moteur, j'attends 10mn, je la redémarre et la le moteur s'embale ...

Un gripage du piston de la pompe injection? En tous cas, elle est partie chez un pote garagiste qui peut me trouver une pompe pour pas cher. Celle de ma 405 GRD pour pièce n'étant pas compatible avec le modèle Turbo. Je verrai si ça résou des choses ou suivant son avis si c'est la pompe ou non.

En tous cas, le cable d'accélérateur est hors cause pour ce problème.

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Mar 22 Aoû 2006, 09:28

Ok,

Est-ce que les durites d'admissions sont pleine d'huile ?

Tu verras vite si ça vient de l'huile ou du gazoil ....

J'ai déjà vu des turbos faire ça aussi....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Mar 22 Aoû 2006, 09:58

Ah nan, j'ai vérifié aucunes durites. J'ai été un peu pris de court hier soir. Je soummetrai l'idée!

Ms d'où viendrait l'huile? L'huile moteur dans les durites d'admission?


Merci pour tes réponses ced!

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Mar 22 Aoû 2006, 10:38

Elle viendrait du turbo par exemple...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Mar 22 Aoû 2006, 11:18

Intéressant ... merci de l'idée! J'en ferai part !

Dans le cas où elle proviendrait du turbo, cela voudrait dire? Turbo HS? ou fuite qq part ..

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Mar 22 Aoû 2006, 11:20

Turbo HS normalement....

mais il peut aussi y avoir d'importantes vapeur d'huile remontant par le reniflard (signe d'une segmentation fatiguée) qui salieraient la pipe d'admission.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Mer 23 Aoû 2006, 09:47

Les réponses que je lis me font peur ... !

J'espère que ce n'est pas le turbo! Je vais en avoir pour une bouclette ...

Il est peut-être temps de renouveller ma voiture? lol ... :-/

En tous cas, merci !

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par baba601 le Jeu 24 Aoû 2006, 10:34

Remarque si ça vient de la pompe tu en aura pour chère aussi. Le problème peut aussi venir de la pompe, ta pompe est une lucas ou bosch?? Mais vérifie l'huile au niveau de tes durites en premier et tiens nous au courant.

baba601
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1310
Age : 30
Localisation : Oise
Emploi : électromécanicien en maintenance industrielle
Niveau technique automobile : Je fais tous sur ma voiture en aprenant à mesure
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par stinger le Mer 30 Aoû 2006, 22:01

Salut!
+1 pour le turbo qui fuit.
Tu dois avoir tes durites d'admission et ton echangeur plein d'huile.
Fait attention tu risque de casser ton moteur.

stinger
Nouveau
Nouveau

Nombre de messages : 36
Age : 37
Localisation : 91
Date d'inscription : 16/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par tonyo08 le Ven 15 Sep 2006, 14:49

Merci pour vos réponse!

Finalement c'est reglé! Cela venait de la pompe! Changement de pompes + injecteurs associés. Ca fume plus du tout et ça ne s'embale plus!

La pompe d'occasion par un mecano que je connais, je ne devrai aps m'en tirer pour trop cher (environ 300€ qd meme). Le seul inconvénient .. elle est un peu grippé, j'ai moins de patate qu'avant ...

Alors pk elle s'embalait? Trace de limaille de fer dans le réservoir ... Apparemment le piston de la pompe ce bloquait. En ts cas, c'est juste ce qui a été fait: changement de la pompe.


Merci pour tous vos conseils!

tonyo08
Nouveau
Nouveau

Nombre de messages : 9
Age : 32
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ 405 1.9L GRD Turbo ] Moteur s'embale au démarrage (résolu)

Message par ced-46 le Sam 16 Sep 2006, 09:35

Ah bon ???? et ben tant mieux pour toi. Il vaut mieux ça qu'un turbo. Mais je ne vois pas pourquoi elle s'emballait ... Si c'était la pompe les durites ne devaient pas être pleines d'huiles.

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30622
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum