Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Hier à 21:08 par patnat

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:56 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[BX d an 88] Préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BX d an 88] Préchauffage

Message par POJO le Jeu 24 Mai 2007, 20:12

bonjour
Souhaiterais connaitre la procédure pour tester les bougies de préchauffage sur mon ancienne BX diesel RD.Aprés que le moteur est toussé et démarré qq seconde,il ne veut plus rien savoir.Il y a qq mois ce controle fait par mon ancien mécano les avait jugées assez bonnes ou limite.Comment procéder pour m'éviter de peut être les changer ttes ?? mettre le multimètre sur quelle position Ohm ?? quelle valeur ? Doit on attendre le préchauffage et agir sur le démarreur??
Merci pour tt info qui me permettra au moins de sortir le véhicule.
@+++
j'essaie de joindre un schéma de la bougie
http://www.servimg.com/image_preview.php?i=3&u=11190213

POJO
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 71
Localisation : marseille
Emploi : retraité récent Bat./Archi
Niveau technique automobile : gros bricoleur tt.catégorie
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BX d an 88] Préchauffage

Message par gabet62 le Jeu 24 Mai 2007, 21:40

hello!
perso, je conseil de les changer toutes en même temps!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BX d an 88] Préchauffage

Message par jéjé104 le Jeu 24 Mai 2007, 23:35

Salut

Pour les tester, plusieurs solutions :

- la méthode bricolage mais rapide : tu débranche le faisceau qui les relis toutes, puis avec un fil tu les alimente en direct, une par une. Celles ou ça fait des étincelles quand tu fais contact elles fonctionnent, celles où il n'y a pas d'étincelles sont nases.

- la méthode avec le ohmmètre : pareil, sauf qu'à la place de les alimenter par un fil tu vérifies leur résistance avec le ohmmètre. Tu dois trouver à peu près 0,5 Ohm.

- la méthode où tu les démontes, tu les branches en direct en tenant avec une pince car ça chauffe, puis si ça rougit c'est bon, sinon c'est pas bon.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [BX d an 88] Préchauffage

Message par POJO le Ven 25 Mai 2007, 12:36

salut et
Merci à vous deux
en particulier à jéjé pour ces méthodes.La lecture Ohm donne 0 de partout ??je vais les changer ttes sans Prb.
@++

POJO
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 71
Localisation : marseille
Emploi : retraité récent Bat./Archi
Niveau technique automobile : gros bricoleur tt.catégorie
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BX d an 88] Préchauffage

Message par Tiramisu13 le Ven 25 Mai 2007, 12:53

Salut,
à mon avis ton multimètre marche pas ou tu ne sais pas t'en servir.
parceque les bougies c'est de 0,7 à 1ohm ou alors si c'est hs, alors ca donne l'infini à l'ohmètre.

En plus je ne crois pas que ce soit ton problème car le moteur à démarré.
il a calé au bout de combien de temps?
Maintenant est-ce qu'il démarre encore?
@+

Tiramisu13
Petit mécano
Petit mécano

Masculin Nombre de messages : 134
Age : 46
Localisation : 44(loire-atlantique)
Emploi : technicien maintenance
Niveau technique automobile : Amateur passioné
Date d'inscription : 11/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [BX d an 88] Préchauffage

Message par snt le Sam 02 Juin 2007, 23:53

salut,
pour la mesure des bougies je pense que tiramisu13 a raison pou les mesurer il te faut un hommétre relativement préci et si tu utilise un premier prix c'est normal que tu trouve 0 hom.
Mais comme l'a dit gabet 62 je te conseil de les changer toutes

snt
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 33
Localisation : 13
Emploi : technicien
Niveau technique automobile : à l'aise
Date d'inscription : 30/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

PRB RESOLU !!!

Message par POJO le Dim 03 Juin 2007, 10:01

Salut à tous et à SNT du 13
(j'avais fais un post en son temps pour répondre aux conseils,mais apparemment il n'est pas passé ??)

Merci pour la précision sur le Ohmmètre,j'ai effectivement changer tt les bougies mais le prb venait du Gazoil,défaut de jauge,réamorçage par pompage et démarrage !!!
sunny bounce sunny
@++

POJO
Nouveau
Nouveau

Masculin Nombre de messages : 32
Age : 71
Localisation : marseille
Emploi : retraité récent Bat./Archi
Niveau technique automobile : gros bricoleur tt.catégorie
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum