Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[Megane 1.6l 16s an 01] voyant catalyseur allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par dog soldiers le Mar 22 Aoû 2006, 14:13

Bjour tt le monde !!!

voila j'ai acheté dernierement une mégane d'année 2001 une 1.6l 16s essence, seul hic apres quelques jour d'utilisation le voyant du tableau de bord pour le catalyseur (anti pollution) c'est allumé et reste constamment allumé, j'ai passé la valise (ou plutot le revendeur en occasion l'a fait) et sois disant rien aucun probleme apres remise à zéro du circuit 5 jours apres bis répétita revoila le voyant ma voiture posséde 55 000 km qu'elle peut etre le probleme je vous le demande en ésperant que quelqu'un pourrait m'aider !!!!!

merci a vous tous bonne journée à vous !!!
bounce Question

dog soldiers
Nouveau
Nouveau

Nombre de messages : 6
Age : 31
Date d'inscription : 22/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par ced-46 le Mar 22 Aoû 2006, 17:19

Bonjour,

Pourrait-il te dire quels étaient les défauts qu'il a relevé ?

Car si le voyant s'allume c'est qu'il y a un défaut.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par noriavag le Mar 22 Aoû 2006, 19:30

Salut!
Comme dit ced, le voyant indique un défaut sur un élément électronique en rapport avec la dépollution.
Dès que le voyant est allumé, le boitier éléctronique enregistre le défaut. Donc en méttant la valise il a automatiquement lu quelque chose.
Il faut retourner voir le vendeur.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par dog soldiers le Mar 22 Aoû 2006, 20:06

je l'ai emmené il a deja passé sa valise mais je ne n'etait pas la du coup je l'ai appelé pour savoir si le probleme etait reglé il m'a dit seulement que oui mais qu'aucun soucis n'avait était détecté que le voyant pourrait tres bien s'eteindre sous les huit jours que s'etait juste un caprice de l'electronique

dog soldiers
Nouveau
Nouveau

Nombre de messages : 6
Age : 31
Date d'inscription : 22/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par ced-46 le Mar 22 Aoû 2006, 20:49

Ca ça m'étonnerais fortement....

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par den-s33 le Mar 22 Aoû 2006, 20:59

Peut etre un soucis de catalyseur .... ou de sonde a oxygène...

Tu peux passer dans un ct faire controler la pollution pour voir si la voiture pollue réelement .

Ton moteur consomme t il de l'huile ?

den-s33
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 35
Localisation : Bordeaux
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par dog soldiers le Mar 22 Aoû 2006, 21:46

je vais carrement aller chez un vrai renault pour obtenir une estimation de la situation et si il y a quelque chose alors j'irai voir mon revendeur avec le diagnostic de monsieur renault dans la main !!!

sinon non mon moteur ne consomme pas d'huile je n'ai rien vu de cela

dog soldiers
Nouveau
Nouveau

Nombre de messages : 6
Age : 31
Date d'inscription : 22/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par noriavag le Mar 22 Aoû 2006, 21:56

Tu as raison. C'est le mieu à faire. Tien nous au courant. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par dog soldiers le Mar 22 Aoû 2006, 22:17

je n'y manquerais pas je vous tiendrais au courant !!!

en tout cas merci pour tout vous m'avez bien eclairez sur le sujet.

A bientot et bonne continuation

cheers santa sunny :afro:

dog soldiers
Nouveau
Nouveau

Nombre de messages : 6
Age : 31
Date d'inscription : 22/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par dog soldiers le Jeu 31 Aoû 2006, 18:47

bonsoir je reviens de chez Monsieur Renault et vous donne comme promis le soucis du véhicule ....

La valise renault indique un code erreur DF106 PANNE FONCTIONNELLE CATALYSEUR la mort !!!

dog soldiers
Nouveau
Nouveau

Nombre de messages : 6
Age : 31
Date d'inscription : 22/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par gec191 le Jeu 31 Aoû 2006, 19:37

Bonsoir,

à 55000 km c'est bizarre ! scratch
tu devrais retourner voir ton vendeur,

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Megane 1.6l 16s an 01] voyant catalyseur allumé

Message par vinou le Dim 18 Mar 2007, 23:05

bon je vous donne la solution du pb parce que tous simplement ça m'est arriver aussi ! donc ce sont les bobines d'allumage qui ce "decolle" selon renault panne normal il n'ont toujours pas resolu cette "merde" la frequence de cette panne est d'environ tous les 52 a 60 000 km donc c'est normal pas de souci ! juste eviter de rouler trop longtemp avec ce pb parce que sinon ça flingue le cata ainsi que les sonde !

vinou
Petit mécano
Petit mécano

Masculin Nombre de messages : 89
Age : 31
Localisation : annecy
Emploi : charpentier
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 14/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum