Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[406 hdi an 99] mode dégradé > perte de puissance CODE P0

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [406 hdi an 99] mode dégradé > perte de puissance CODE P0

Message par totti69 le Lun 11 Juin 2007, 16:15

Bonjour tous le monde je suis votre probleme de pres car j'ai le meme souci.
Je suis peut etre pres du but et ca peut vous aider
Moi aussi quan je vais sur l'autoroute avec ma 406 HDI 110 annee 99
quan je prend une mon ter ou decente la voiture ce mais en mode dégrade mais c'est vraiment aleatoire ....
bref !!!
Ca fait environ 6 mois que je fait des allez venu chez moi au garage pour enlever le code defaut qui est:
PO246 pression de suralimentation pression basse.

Apres plusieurs essais avec mon garage qui m'aide beaucoup a trouver la solution a ce probleme on a peut etre touver hahahahah !!! on vera apres.

Bon dans un premier temps on a changer
ELECTROVANNE TURBO ............ NEUF
DEBITMETRE d'air .....CHANGER NEUF ( pas vure de prise d'air sur le circuit d'air.
on a verifier la MENBRANE DU TURBO il est etanche et maneuvre tres bien
VANNE EGR bien etanche
et pour finir on a suprimela depression .

On a nettoyer toute les causse filtre a gazol ext......
J'arrive a la solution .mon garage a la chance de connaitre les presonne qui fait le tour des garage (expere) relier au probleme non resolut .comme le notre.

Il a parler du pot catalytique .
et bien ou il ce peut que ca soi lui le probleme !!!!
vous le savez notre probleme arriver souvent lancer en pleinne monter ou decente sur l'autoroute (enfin c'est mon cas) et bien il pourrait etre boucher . entre le moteur et le CATA. comme un petit pois qui ce balade et qui boucherait .

la solution est la plus simple le changer mais ca coute chere la 2eme solution est la suivante decrit par mon mecano.On peut nettoyer le CATA avec un karcher a haute pression et le remonter apres le cout entre 150 et 200 euro. 2h de MO

j'ai RDV c'ette semaine avec mon garage pour faire cette intervention.
car j'ai un vue un clien qui a fait cette Ca !!! et depuis 15 jours plus auccun ^probleme il a repris les memes chemin ou il avez souvent bloquer ca voiture en mode mode dégrade .et depuis plus rien.

VOila pour l'instant comme infot si vous avez autre chose a dire ou a me demander

Seb de Lyon
a bientot

Esque ca peut etre la solution ? ou avez cous une idee du probleme ?
pouvez vous m'aidez car je craque avec ma voiture et auccun peugeot a trouver la SOLUTION A CE PROBLEME.

totti69
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : lyon
Emploi : service courier
Niveau technique automobile : bac
Date d'inscription : 11/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [406 hdi an 99] mode dégradé > perte de puissance CODE P0

Message par jéjé104 le Lun 11 Juin 2007, 23:35

Bonsoir

Effectivement c'est possible que ce soit le catalyseur qui se bouche.
Le nettoyage au karcher est efficace je pense, puis c'est sûr que ça coûte pas cher.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

voyons Re: [406 hdi an 99] mode dégradé > perte de puissance CODE P0

Message par totti69 le Mar 12 Juin 2007, 09:41

Bonjour
ok merci de votre avis .

totti69
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 43
Localisation : lyon
Emploi : service courier
Niveau technique automobile : bac
Date d'inscription : 11/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [406 hdi an 99] mode dégradé > perte de puissance CODE P0

Message par mboudi le Ven 04 Juil 2008, 09:33

g le meme probleme de perte de puissance alletoire ,en plein vitesse des fois je sent une perte de puissance et surtout ca me derange en depassant un vehicule . mon cas est le suivant g change le debitmetre ,les deux electrovannes (pour egr et turbo) c toujours la meme chose alors chez un garagiste ila dit qu'il a repare la memoire ca m'a coute chere apres un mois mon fils a pris lan route d'a peu pres 400 km la temperature ambiante etais de 38 degres c il a mis la clim et le probleme reviens comme avant , est ce que ca peut etre de la memoire ???????????

mboudi
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 55
Localisation : algerie
Emploi : ingenieur mecanique
Niveau technique automobile : ingenieur
Date d'inscription : 04/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum