Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 13:49 par albatros

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» Présentation
Aujourd'hui à 13:38 par m9r4ever

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[e38 735 ia an 96] Perte de puissance 4000trs/mn

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Sam 18 Aoû 2007, 12:33

Salut.
Comment réagi t'elle?
- Perte de puissance?
- Accoup?
- Comment tourne t'elle au ralenti?
Tu dis qu'elle fait un bruit de tôle dans la rangée côté conducteur. Je pense qu'il faudrait démonter le cache soupapes pour voir si un ressort de soupape n'est pas cassé.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Sam 18 Aoû 2007, 16:37

Salut
excuse moi je me suis mal exprimé:elle fait un bruit de tole dans la ligne d echappement coté conducteur .elle fait ce bruit a l arret quand je passe de N a D ou R.Une sorte de griiiing.
sinon au ralenti elle tourne normalement mais elle cafouille un peu a froid pendant 1 mn.
sinon en effet sur l autoroute au dessus de 4500 trs/mn elle a des accoup et on sens bien a la relance que les 240 ch ne sont pas la.
A+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Sam 18 Aoû 2007, 18:01

C'est surement un de tes catalyseur qui est foutu. Il est cassé et peut boucher la sortie des gaz.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par cylvan le Sam 18 Aoû 2007, 18:15

Salut
a ton avis si je debranche la sonde lambda l ordi va me declarer 1 defaut?
A+

cylvan
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 45
Localisation : vernon 27
Emploi : directeur de production
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Sam 18 Aoû 2007, 18:22

Oui.
Mais si c'est bien un des cata qui est foutu, débrancher la sonde ne va rien changer.
Il te faut de toute façon le démonter, et si tu y arrives, dans un premier temps tu peux le vider.
Mais après, elle ne passera plus au CT. Il te faudra le changer.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par Caillou2001 le Lun 10 Sep 2007, 13:41

Salut Cylvan,

Quel est la suite de ta panne ?

J'ai déja vidé un pot catalytique sur une voiture et au contrôle technique (du moins en Belgique), on a rien vu car l'appareil de mesure de contrôle pas les gaz traité par le catalyseur

Caillou2001
Nouveau
Nouveau

Masculin Nombre de messages : 17
Age : 44
Localisation : Belgique
Emploi : Technicien
Niveau technique automobile : Gradué
Date d'inscription : 10/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

E38 M62 3,5LV8IA MANQUE PUISSANCE 4000/tmn

Message par BMW PASSION le Dim 16 Sep 2007, 21:56

Salut l'Ami.cylvan

Tu commence par[ Passer à l' oscilloscope pour tester "tes bobines tu doit
Avoir une ou deux le Moteur "en charge qui ne sont pas au Top",il y à que

Sur l' oscilloscope que tu trouveras. Crois moi ces voitures je les connais pour
Les avoir "Bichonnés pendant 20.ans"Le capteur culasse Droite 1.à.4 il est

La pour reconnaître 1er cylindre AC admission N°2 sur lien realoem "Anglais" <http://www.realoem.com >
Le capteur PMH N°3 est à l'ar Moteur à coté volant moteur.Mesurer la valeur.
Des capteurs [ au démarreur 4,5/volts alternatif] valeurs homs symbole Petit fer à cheval = 1000.à 1500/homs .IL serait bon que tu prenne la
Pression essence sur une des "rampes 2/bar" tuyau dépression régulateur
Branché ,il faut un T et un manomètre essence ou gasoil. Le cyl N°.1
Est le 1ér sur la culasse droite ( au volant)
Bon Courage.@+ JCB VOILA. mes conclusions!!


Dernière édition par le Lun 24 Sep 2007, 07:43, édité 1 fois

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

PERTE PUISSANCE identification des capteurs e38 moteur M62

Message par BMW PASSION le Sam 22 Sep 2007, 09:18

@noriavag a écrit:Salut.
Peut-être un des capteurs d'arbre à came, qui sert à synchroniser l'injection.
Il y en a 1 sur la poulie de l'arbre à came côté passager ( effet hall ) et un côté chauffeur ( inductif ).
Je ne sais pas pourquoi ce n'est pas les 2 le même système.
Un spécialiste BMW pourrait nous renseigner?
A+
Salut noiravag
Je vais essayé [d'éclairer ta lanterne ] ;la nous parlons E.38 moteur M62.3,5L.V8. Le capteur sur la culasse droite ( cyl. 1à 4 ),est à effet hall, il sert à identifier le cyl. N°1, le [capteur Pmh est à l'a.r moteur
Voir roue incrémenté ( sur volant moteur) .Valeurs mesurées en volts/alter..au démarreur =4;5.volts alt..résis..=1500/homs environ..C'est le DME M5.2 ,le capteur Pmh détecte aussi "ratés
Allumage.IL yà aussi 4 détecteurs cliquetis ,au milieu du V qui
Surveillent (2 cylindres).

Cordialement JCB.


Dernière édition par le Lun 24 Sep 2007, 07:51, édité 2 fois

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par noriavag le Sam 22 Sep 2007, 11:30

Merci JC.
Mais je ne parle pas du PMH.
Je parle bien de 1 capteur par arbre à came. scratch
1 inductif et 1 à effet hall.
Mais comme mon schéma est un peu confus, ça veut peut-être dire qu'il peu y avoir les 2 possibilités.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

PERTE PUISSANCE identification des capteurs M60 et M62

Message par BMW PASSION le Dim 23 Sep 2007, 17:32

Excuse moi noriavag.

Tu est en train de [faire une petite confusion E32 et 38] ,il y à toujours u.
Un capteur sur l'arbre à cames admission culasse droite rangée cyl..1 à 4. Par contre.

Entre la E32 moteur.M.60 et la E.38. moteur M.62 IL y à une différence.
Sur moteur M60. le capteur ( est inductif ) moteur M62. ( effet hall ).

Pour le PMH. M60. (poulie damper AV) .M62 ( roue incrémentée volant moteur ).Sur le M.62 le capteur PMH sert [ à détecter les ratés moteur]

cordialement. JCB:jap:

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par BMW PASSION le Mar 25 Sep 2007, 13:58

@pprider a écrit:Bonjour,

comme le souligne noria, un des capteurs d'arbre à cames est peut-être en cause, il faudrait pouvoir les tester. c'est une cause plausible.
Malheureusement, comme noria, je ne possède aucune mesure et aucun schéma!


A tout hasard, quand tu as changé tes bougies, tu n'as rien remarqué sur tes bobines?
Petite mise au Point
Sur E32.moteurM.60 (il y à 1.capteur AC."inductif" culasse droite cyl..1à 4
Sur l'arbre à cames "Admission".Sur E.38.moteur M.62.même chose sauf que
Le capteur est à effet "Hall ",et le capteur PMH à l'arrière moteur (roue
Incrémenté volant moteur ( contrôle aussi ratés moteur).

PS. Valeurs controle "au démarreur " 4,5/volts alter..( 0 capteur HS )
Voila @+ JCB

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par BMW PASSION le Sam 29 Sep 2007, 11:21

Salut à tous.

Contrôler [ débit pompe à essence = 1,5L/mn .+ filtre à essence]
Voir Realoem< http://www.realoem.com >

N°1 Groupe.16 réf 16 141 183 947 Fuel Pompe
N°'1 Groupe 13 réf 13 321 702 632 Fuel Filter

Bon Courage.JCB Cool

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par hardy le Sam 29 Sep 2007, 20:03

bonsoir, pour moi cette panne est du certainement au filtre a essence qui est bouché !
par contre le bruit de catalyseur indique bien qu'il est cassé mais avant de le changer assure toi bien que toutes les bobines fonctionnent parfaitement du coté du cata cassé ! sinon le neuf va redegager aussitot! en effet une bobine hs ne brule pas l'essence qui elle va directement dans le pot cata d'ou destruction ! la perte de puissance est peut etre du a la bille qui se balade dans le pot cata mais change deja le filtre a essence . c'est tout con mais j'ai deja eu le cas !

hardy
Petit mécano
Petit mécano

Masculin Nombre de messages : 107
Age : 48
Localisation : chennevieres
Emploi : chef d'atelier renault
Niveau technique automobile : cotech
Date d'inscription : 28/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par BMW PASSION le Dim 30 Sep 2007, 09:19

Bien.vu hardy.

Je vois que l'on est sur la même ( longueur d'ondes ) Filtre à essence ou
Pompe à essence qui ne débite pas assez " en pleine charge", ou alors
Une ou deux "Bobines" court-circuités en pleine charge" ( pas facile à

Détecter seulement sur oscilloscope moteur chaud ,) lorsque j'étais encore.
En "activité j'ai u le cas [ plusieurs fois ,même des 6 cyl..]

Réf Bobines ( N° 2 ) 12 131 748 017. Marque Bremi 12 131 748 018

cordialement. JCB. Cool

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e38 735 ia an 96] Perte de puissance 4000trs/mn

Message par DarkGyver le Dim 30 Sep 2007, 09:59

Bonjour messieurs....

Je ne sais pas si vous avez remarqué, mais ce post est délaissé par son créateur depuis plus de 15 jours....
Je pense qu'il est inutile de le maintenir, dans la mesure où, sans sa participation, on ne connaîtra jamais le fin mot de l'histoire! Evil or Very Mad

Je vous suggère donc d'attendre qu'il se manifeste.....
Car sans lui, cela relève plus de la discussion générale, que de la résolution de problème technique!

Ceci dit, vous pouvez continuer en discussion générale! Cela peut être intéressant!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

PROBLEME e38. V.8 3,5L an 96 Perte de Puissance

Message par BMW PASSION le Dim 07 Oct 2007, 18:23

Salut à tous.

DOMMAGE !!

Que celui qui à lancer le sujet ( ne donne plus signe de vie)
Par ce que ont c'est tous "implqués" et { silence radio },et puis un sujet
Comme celui la (sur ce genre de voiture moi sa me Branche), et on veu
Toujours allez " au bout pour trouver la panne "!!

A.La prochaine. JCB Question

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13303
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum