Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 20:32 par Rameuh

» Scenic 2 1.9l dci 2004
Aujourd'hui à 19:26 par fabi186

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:20 par BMW PASSION

» MaxiEcu 2
Aujourd'hui à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 18:59 par Poulpy 68

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 16:14 par greg5129

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Aujourd'hui à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Hier à 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Hier à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Hier à 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

[Panda 1.3 Mjt an 05] probleme phare

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Panda 1.3 Mjt an 05] probleme phare

Message par bono69fr le Jeu 04 Oct 2007, 16:11

Bonjour,

Un souci sur le phare avant droit : les codes ne marche plus alors que les pleins phares et les veilleuses sont OK, j'ai testé l'ampoule elle est OK.

Ou regarder ou quelle manip. faire ???

Merci d'avance
Cdt

bono69fr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 48
Localisation : france
Emploi : employé
Niveau technique automobile : bof
Date d'inscription : 05/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Panda 1.3 Mjt an 05] probleme phare

Message par Totof le Jeu 04 Oct 2007, 17:26

Salut,

J'ai le meme probleme sur ma Punto mais avec la veilleuse. C'est un faux contact que je n'ai pas encore eu le temps de chercher car quand je tape sur le feu elle s'allume. As tu verifié que tes cosses au niveau du connecteur de ton ampoule soient bien en place?

___________________________________________
Le plaisir est dans la courbe.

Totof
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Les Clayes Sous Bois
Emploi : Technicien de maintenance
Niveau technique automobile : Je fais tout moi même
Date d'inscription : 27/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Panda 1.3 Mjt an 05] probleme phare

Message par yom94 le Jeu 04 Oct 2007, 20:48

Salut !!
j'ai eu une fiat uno (bon daccord c'est pas aussi recent), mais j'ai eu le même soucis et c'etait de l'oxidation sur les cosses de masses un coup de brosse metalique avait fait l'affaire !!!
Tchô
YOM.

yom94
Petit mécano
Petit mécano

Masculin Nombre de messages : 145
Age : 37
Localisation : Limeil
Emploi : Tech Rev Eq Mec
Niveau technique automobile : bof on tente de s'ameliorer
Date d'inscription : 27/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Panda 1.3 Mjt an 05] probleme phare

Message par bono69fr le Jeu 04 Oct 2007, 21:25

Merci à tous les 2 je regarde demain et vous tiens au jus.

Cdt

bono69fr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 48
Localisation : france
Emploi : employé
Niveau technique automobile : bof
Date d'inscription : 05/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Panda 1.3 Mjt an 05] probleme phare

Message par bono69fr le Ven 05 Oct 2007, 14:53

J'ai fait le tour du phare : cosses parfaites, fusibles OK, par contre alim bizzare il me trouve un -8V, je pense à un problème de relais ou de commodo, à votre avis???

Cdt

bono69fr
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 48
Localisation : france
Emploi : employé
Niveau technique automobile : bof
Date d'inscription : 05/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Panda 1.3 Mjt an 05] probleme phare

Message par Totof le Lun 08 Oct 2007, 10:07

Il faudrait avoir les schémas élec sous les yeux. Ton -8V me parait bizare scratch

___________________________________________
Le plaisir est dans la courbe.

Totof
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 38
Localisation : Les Clayes Sous Bois
Emploi : Technicien de maintenance
Niveau technique automobile : Je fais tout moi même
Date d'inscription : 27/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Panda 1.3 Mjt an 05] probleme phare

Message par noriavag le Lun 08 Oct 2007, 11:32

@bono69fr a écrit:J'ai fait le tour du phare : cosses parfaites, fusibles OK, par contre alim bizzare il me trouve un -8V, je pense à un problème de relais ou de commodo, à votre avis???

Cdt

Salut.
Il te faut mettre la fiche rouge de ton multimêtre sur la borne du phare, et la noir à la masse. ( tu as surement inversé ).
Ensuite essaye avec la masse de la prise de l'ampoule, puis la masse de la caisse ou la batterie.
Combien obtiens-tu?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum