Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda ess. an. 2003 106000 km] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [Mitsubishi l200 intense style 136 an. 2007] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» Cable d'ouverture de coffre décroché sur ford fiesta
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

[ Fiat Panda ] Problème de phare

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Fiat Panda ] Problème de phare

Message par RomONE le Lun 30 Nov 2015, 22:02

Salutation,

J'ai vu ce sujet : http://www.techniconnexion.com/t23552-fiat-panda-probleme-de-phares#315421
Je suis exactement dans la même problématique que notre ami.

J'ai aussi bien lu les réponses apportées, mais sans succès.

Afin de préciser d'avantage la situation, ce sont les deux feux qui se coupe en même temps, simultanément et occasionnellement. J'ai secouer le faisceau et j'ai déposé le tableau de bord et je n'ai aucuns faux contactes. J'ai vérifié les cosses de mes phares et RAS.

La seul chose que je n'ai pas vérifié, par manque de temps et à défaut d'avoir trouvé, ce serait le relais.

Peut-être aussi le régulateur de tension, si il y en a un.

Merci de bien vouloir (pouvoir) éclairer ma lanterne de votre lumière. :-)

RomONE
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : GUIGNES
Emploi : Technicien Spécialisé
Niveau technique automobile : Chez Nissan, calé en CA18DET. En devenir sur le SR20DET. Pour le reste, je n'ai que mon expérience personnel.
Date d'inscription : 30/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Panda ] Problème de phare

Message par Poulpy 68 le Mar 01 Déc 2015, 21:49

Déjà merci d'avoir recherché déjà une réponse dans les archives (Sinon ca sert a quoi que le chef il se décarcasse ).

Les feux se coupent comme cela d'un coup net, a n'importe quel moment ?

Remplace le fusible juste par précaution déjà. Donc soit le relais comme tu le dit, soit le commodo, faut déjà qu'on trouve le relais pour pouvoir controlé si c'est lui même ou la commande envoyé par le commodo.

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Panda ] Problème de phare

Message par bleualpine le Mar 01 Déc 2015, 22:21

Bonjour

Qu'en est il des veilleuses?? sont elles victimes du même mal?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Panda ] Problème de phare

Message par RomONE le Mar 01 Déc 2015, 22:29

Oui, ils se coupent à n'importe quel moment...

Niveau fusible: RAS. Pour les relais, ils sont juste au-dessus de la boite à fusible. Je n'ai eu guère de temps pour approfondir mes recherche.

Le commodo est un simple bouton que l'on coulisse de haut en bas (Arrêt/veilleuse/croisement) et les plein phares sont au volant. Ceci étant, même en croisement j'ai ce problème de coupure, seul le tableau de bord reste allumé.

J'ai donc déposé mon tableau de bord (ultra simple) puis mon bouton de commande. J'ai testé celui-ci à l'aide d'une grosse pile plate de lampe de poche old school, du file et une petite ampoule, à défaut d'avoir un testeur sous la main.^^ Mon bouton ne semble pas avoir de problème surtout qu'il est très propre et dépourvu d’oxydation sur les fiche de cuivre. L'ensemble du bouton est serti.

Je vais tâcher de trouver un relais afin de tester ce dernier.

Si le problème persiste malgré tout ça, je referais un "faisceau" parallèle à celui déjà existant, compte tenue de la simplicité de conception (mais pas si simple finalement).

Affaire à suivre... ;-)

RomONE
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : GUIGNES
Emploi : Technicien Spécialisé
Niveau technique automobile : Chez Nissan, calé en CA18DET. En devenir sur le SR20DET. Pour le reste, je n'ai que mon expérience personnel.
Date d'inscription : 30/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Panda ] Problème de phare

Message par RomONE le Mar 01 Déc 2015, 22:30

@bleualpine a écrit:Bonjour

Qu'en est il des veilleuses?? sont elles victimes du même mal?

Non, le tableau de bord non plus.

RomONE
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 32
Localisation : GUIGNES
Emploi : Technicien Spécialisé
Niveau technique automobile : Chez Nissan, calé en CA18DET. En devenir sur le SR20DET. Pour le reste, je n'ai que mon expérience personnel.
Date d'inscription : 30/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Panda ] Problème de phare

Message par bleualpine le Dim 06 Déc 2015, 15:41

Salut.

Je vois essentiellement deux points à regarder. Un relais qui commencerait à fatiguer ou le "distributeur" en bout de neiman

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Fiat Panda ] Problème de phare

Message par bleualpine le Dim 24 Jan 2016, 10:01

Bonjour

Y a t'il une suite au problème? une évolution ou résolution?

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum