Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 19:19 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

[escort 1,6L an 94] vitres ne fonctionnent plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

[escort 1,6L an 94] vitres ne fonctionnent plus

Message par Madgickév le Ven 08 Fév 2008, 21:24

Salut,

j'ouvre un post pour mon probleme de vitres

Je reviens sur mon histoire de platine de servitude que j'ai changé suite a une prise d'eau


celle que j'ai posé date de 1992 alors que l'ancienne etait de 1993.
bref tous cela pour en venir que tout marche niquel sur ma voiture ( sauf le probleme de ventilateur depuis cet été), mais que là pour le coup, mes vitres avant ne fonctionnent plus.
j'ai regardé la platine , ou le fusible avait péter( 30A ) j'en ai mis un de 25 ensuite qui a desuite péter , puis j'en ai remis un de 30 qui lui ne pète pas , mais les vitres elles n'ont plus ne veulent céder. j'ai regarder si il y avait un relai prévu a l'emplacement 18, mais je n'en ai pas.

alors voila un souci dont j'aurai aimé me passer mais bon.

Si quelqu'un aurai une quelqu'onque suggestion,

merci

Madgickév
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 31
Localisation : Montpellier( aux alentours )
Emploi : Futur enseignant d'EPS
Niveau technique automobile : modéré
Date d'inscription : 29/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par gabet62 le Ven 08 Fév 2008, 21:28

hello!
essai de voir l'etat du faicseau entre la porte et la caisse!
tu ouvre la gaine et tu regarde si tu n'as pas de fils coupé.

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par Madgickév le Sam 09 Fév 2008, 12:09

salut

C'est vrai que je n'y avais pas pensé au faisceau!!

ok je regarde cela cet apres midi et j vous tiens au jus!!!

Madgickév
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 31
Localisation : Montpellier( aux alentours )
Emploi : Futur enseignant d'EPS
Niveau technique automobile : modéré
Date d'inscription : 29/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par Madgickév le Sam 09 Fév 2008, 17:51

salut!!!

alors j'ai regardé, et rien trouvé anormal dans la gaine, donc de ce coté la rien a redire, en revanche je me suis plongé dans la revue technique, au schéma électrique des vitres, et j'en suis venue a voir que le fusible prévu pour les vitres n'était pas au bonne endroit (n°19 au lieu du 22)

Donc j'ai replacer le fusible de 30A préconisé, puis au contact j'ai entendu un bruit,
et c'est ce même fusible qui est venu a céder, c'est donc le 2 ème fusible de 30A qui viens de sauter.

Donc d'où peut venir cette panne? pourquoi le fusible ne tiens pas?
j'ai l'impression que quelque soit le fusible que je vais pouvoir mettre meme au dessus de 30A (si ca existe pour de si petit fusible) ca va peter....


A+
merci

Madgickév
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 31
Localisation : Montpellier( aux alentours )
Emploi : Futur enseignant d'EPS
Niveau technique automobile : modéré
Date d'inscription : 29/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par coco68 le Sam 09 Fév 2008, 18:06

Salut,

Evite d'augmenter la puissance des fusibles à moins que tu ne veuille découvrir l'origine de ta panne par un début d'incendie
1- pour commencer débranche les interrupteurs dans les portières.
2- remets un fusible en place puis m'est le contact.
3- si rien ne se passe monte les interrupteurs l'un après l'autre jusqu'à la fusion du fusible.
4- Ainsi tu sauras déjà d'ou vient le problème (entre l'inter et le moteur).
Essaie dèjà ça pour restreindre le secteur de recherche.
A+

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par Madgickév le Dim 10 Fév 2008, 15:02

salut!!!

ok je vais voir ca,
question , les interrupteurs, tu voulais dire les boutons poussoirs pour monter descendre la fenetre, ou bien ,
la cosse, qui se trouve dans le faisceau dans l'entre de la portière??

sinon je vais essayer les 2!!


je vous tiens au courant!!!

bye

Madgickév
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 31
Localisation : Montpellier( aux alentours )
Emploi : Futur enseignant d'EPS
Niveau technique automobile : modéré
Date d'inscription : 29/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par coco68 le Dim 10 Fév 2008, 19:00

salut,
je parlais des interrupteurs situé dans la poignée de porte intérieure

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par Madgickév le Dim 10 Fév 2008, 21:18

en fait, ils sont situé devant le freina main ou derriere le levier de vitesse!!
j'essaie de regarder demain!!

a plus

Madgickév
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 31
Localisation : Montpellier( aux alentours )
Emploi : Futur enseignant d'EPS
Niveau technique automobile : modéré
Date d'inscription : 29/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par coco68 le Lun 11 Fév 2008, 18:31

Salut,
disposes-tu d'un multimètre?
les fusibles sautent de suite ou seuleument lorsque tu actionnes un interrpteur

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par Madgickév le Lun 11 Fév 2008, 18:35

salut,

le fusible pète des que j'enclenche le contact, j'en ait pas encore racheté mais ca ne serai tarder!!
et sinon oui je dispose d'un multimetre!!!

voilou!a+

Madgickév
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 31
Localisation : Montpellier( aux alentours )
Emploi : Futur enseignant d'EPS
Niveau technique automobile : modéré
Date d'inscription : 29/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [escort 1,6L an 94] vitres ne fonctionnent plus

Message par coco68 le Lun 11 Fév 2008, 19:31

Salut,
petit truc pour éviter de consommer trop de fusibles.
tu prends un fusible defecteux peu importe la puissance puisqu'il est HS.
à une extrémité tu soudes 2 fils sur le reste des contacts de l'autre tu fixes une ampoule H4 de préférence.
tu m'es ton fusible testeur dans le logement du fusible qui te poses problème la lampe s'allume jusqu'a ce tu trouves l'origine du court-circuit
as-tu essayé de débrancher les interrupteurs sur la console Question
sinon il existe des fusibles que l'on peut réarmer mais ils sont chèrs

___________________________________________
Le savoir ne vaut que s'il est partagé

coco68
Mécano
Mécano

Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum