Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

[Vectra 1.6 s gl 16v an 89] Probleme d'allumage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Vectra 1.6 s gl 16v an 89] Probleme d'allumage (résolu)

Message par ravdav le Mer 14 Mai 2008, 23:34

Bonjour a tous
J ai une question toute simple mais importante pour moi

Voila je dois changer la partie entre la tete de delco et le moteur (l allumeur) c'est un montage lucas cette piece est apparement impossible a trouver

Je voudrais savoir si quelqu un connait un allumeur qui serait eventuellement adaptable (j ai besoin de la piece en plastique qui l'entraine ) ou du meme principe de montage afin de trouver cette foutu piece en plastique

Merci d avance pour les reponses


Dernière édition par ravdav le Lun 19 Mai 2008, 00:01, édité 1 fois

ravdav
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 39
Localisation : saint affrique (aveyron)
Emploi : employe de mairie
Niveau technique automobile : debutant
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Vectra 1.6 s gl 16v an 89] Probleme d'allumage (résolu)

Message par noriavag le Jeu 15 Mai 2008, 21:40

Salut.
Tu n'aurais pas une photo? je ne vois pas de qu'elle pièce en plastique tu parles.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Vectra 1.6 s gl 16v an 89] Probleme d'allumage (résolu)

Message par ravdav le Lun 19 Mai 2008, 00:12

Salut c 'est résolu mais je m explique ; entre l'allumeur et le moteur j ai une piece ronde avec un petit teton qui s emboite sur la partie moteur , elle est fixe par une goupille sur l'axe de l'allumeur c'est cette piece la que je devait changer et que j ai trouver sur un allumeur de corsa mais de chez bosch alors que j ai un lucas mais bon le principal c est que j ai trouver ce que je cherchais

Par contre desole mais j ai pas pris cette piece en photo

ravdav
Petit mécano
Petit mécano

Masculin Nombre de messages : 51
Age : 39
Localisation : saint affrique (aveyron)
Emploi : employe de mairie
Niveau technique automobile : debutant
Date d'inscription : 16/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum