Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentationAujourd'hui à 10:57minesota59
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

[E36 M51 an96] probleme de puissance

le Mar 17 Juin 2008, 20:51
je possede une 325 tds touring de 96 avec 160000 kms et pare moment en 5 eme mon aiguille de consomation de

carburant se bloque a 10 litres et la vitesse max est de 150 km /h et parfois ca revient a la normale c est a dire l

aiguille a 17 litres et vitesse superieur a 150 km/ h j ai controler le tuyau du capteur au dessus du filtre a carburant

j ai trouver un peut huile mais rien de mechant merci pour vos aides
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [E36 M51 an96] probleme de puissance

le Mar 17 Juin 2008, 20:59
Re;

Aucun voyant ne s'allume???

Problèmes de démarrage???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Mar 17 Juin 2008, 21:05
non pas de voyant allumer et demarrage facile a chaud comme a froid
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [E36 M51 an96] probleme de puissance

le Mer 18 Juin 2008, 06:25
Re;

Probablement que tu as un problème avec ton débitmètre.
Voir ici :
http://www.darkgyver.fr/reparation-BMW-76-76-remplacement-debitmetre-m51.html
Le mieux serait de d'en trouver un pour tester....

Il est possible de confirmer le diag avec une valise....

Essaie de le débrancher pour voir si cela fonctionne mieux.....

@+ DrakGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Mer 18 Juin 2008, 13:08
je vais essayer et je vous tiens au courant merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [E36 M51 an96] probleme de puissance

le Mer 18 Juin 2008, 15:39
Tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Dim 22 Juin 2008, 20:03
je n ai pas eu le temps de debrancher le debimetre mais j ai fais un essaie de debrancher le capteur pression de suralimentation celui au dessus du filtre a gazoil et bien sa n a rien changer elle fonctionne pareil donc est ce normal a voir
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [E36 M51 an96] probleme de puissance

le Lun 23 Juin 2008, 06:41
Re;

Il est certain que ce n'est pas normal!!
Mais cela peut aussi provenir du débit mètre!

Il faudra néanmaoins tester ce capteur de pression!

Est ce que tu as un multimètre?
Sais tu l'utiliser un peu?

Pour les valeurs,

@tjp88 a écrit:bjr,
.
.j'ai récupérer les valeurs au 3 bornes sur le capteur neuf:


1/2=3.70
2/3=4.75
1/3=1.72

testeur branché sur 20kohm.
.....

a+

@+


Dernière édition par DarkGyver le Mer 02 Juil 2008, 06:48, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Lun 23 Juin 2008, 07:22
voici les valeurs
1/2 - 3.44
2/3 - 4,41
1/3 - 1,61


est ce normale
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Lun 23 Juin 2008, 07:28
pour l instant je l ai debrancher en attendant que le probleme revient car c est de temps en temps donc ce n est pas facile
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [E36 M51 an96] probleme de puissance

le Lun 23 Juin 2008, 07:32
Re;

Il y a bien une différence, mais je ne peux pas t'affirmer que le prob vient de là, car ce n'est pas assez significatif!!

Essaie de débrancher ton débitmètre (juste la prise) pour voir si c'est mieux!

Est ec que la durite du capteur de pression est pleine d'huile?
Est ce que celle ci est en bon état???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Lun 23 Juin 2008, 22:15
la durite a un peu huile et elle est en bonne etat
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [E36 M51 an96] probleme de puissance

le Mar 24 Juin 2008, 07:29
Re;

Si en débranchant le débitmètre, tu ne constate pas d'amélioration (c'est fait en 30 secondes!!! c'est juste une prise à débrancher!!!), alors je changerai ce capteur de pression à ta place.....

Par contre si tu vois un changement, alors c'est côté débitmètre qu'il faudra chercher!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Mar 24 Juin 2008, 12:56
ok je vois ca ce soir
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Mar 24 Juin 2008, 18:44
bon j ai fait l essaie de debrancher le debimetre et j ai remarquer une legere baisse de vitesse et idem au niveau des reprises
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [E36 M51 an96] probleme de puissance

le Mer 25 Juin 2008, 07:41
Re;

Le moteur tient donc compte des données du débitmètre.....

Est ce que tu avais rebranché l'autre capteur de pression pour ce test?
Si c'est le cas, je changerai ce capteur de pression....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Petit mécano
Petit mécano
Masculin Nombre de messages : 64
Age : 42
Localisation : limoges
Emploi : electromecanicien
Niveau technique automobile : je fais tous sur ma voiture en apprenant a mesure
Date d'inscription : 01/06/2008
Voir le profil de l'utilisateur

Re: [E36 M51 an96] probleme de puissance

le Mer 25 Juin 2008, 12:13
non je ne l avais pas rebrancher
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [E36 M51 an96] probleme de puissance

le Mer 25 Juin 2008, 17:24
Re;

Il faut le rebrancher!!
Sinon, ce n'est pas significatif!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum