TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
bmw e46 320d an2000 claquement moteurHier à 18:13TAHITI REPAIR CAR
[ Ford KA an 2012 ] voyant moteurHier à 17:15elgringo74
[ BMW E36 318TDS an 1996 ] Démarrages difficilesLun 04 Déc 2023, 14:02BMW PASSION
[ Ford Transit 2.5D an 1994 ] manque de puissanceSam 02 Déc 2023, 15:17peter14000
[ BMW e34 520i an 1991 ] Ne démarre plusVen 01 Déc 2023, 09:03BMW PASSION
[ mini cooper an 2004 ] Problème télécommandeJeu 30 Nov 2023, 09:50BMW PASSION
[ peugeot 307 HDI 110 an 2003 ] Claquement train avantMer 29 Nov 2023, 09:53nondedeudebondeu
[ FIAT DUCATO 2.8 JTD an 2004 ] Problème électriqueLun 20 Nov 2023, 08:55couleurs nomades
le snewLun 20 Nov 2023, 08:00spyder82
PrésentationDim 19 Nov 2023, 21:12ced-46
[ Peugeot 306 2.0 HDI 90 ] démarre pas Ven 17 Nov 2023, 08:55Seb63
Techni sur facebook
Revue technique

[VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu) Techni10
www.technirevue.com

Aller en bas
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mar 12 Sep 2006, 14:46
Bonjour a tous

(J'ai bien vu que quelqu'un avait un pb de clignotants sur sa golf dans ce forum mais la panne a l'air différente, je viens de chez VW ou ils m'ont changé la centrale qui est derrière le bouton WARNINGS mais çà n'a rien changé)


Depuis 7 jours mes clignotants ne fonctionnent plus (dangereux de rouler comme çà !!) mais mes warnings fonctionnent..

C'est un T4 tdi 1996 102CV 2,5litres



Le comodo semble fonctionner :

Quand j'ouvre ma porte et que je mets mon clignotant (droite ou gauche) sans la clé : le buzzer d'avertissement (qui signale qu'on a laisser les feux ou un clignotant en route avant de quitter la voiture) sonne...


J'ai utilisé une remorque un peu avant... court-circuits dans le systeme ?...

Quelqu'un aurait le schema electrique du transporter T4 tdi 1996 ?


Merci pour vos competences

Stephane

Titre du sujet modifié par Modo.
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 57
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mar 12 Sep 2006, 21:13
Salut!
Regarde ce sujet, il y a le schéma du boitier.
Ton boitier est le même. C'est le relai n° 6
http://techniconnexion.1fr1.net/viewtopic.forum?p=7932#7932
A+
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 13 Sep 2006, 13:30
Merci noriavag

Ce relais (c'est le plus gros des relais, il est vert) fonctionne puisque les warnings fonctionnent...

Je l'entends (et je le sens qui change de position en posant le doigt dessus) quand les warnings fonctionnent...

Aurais tu une autre idée ?...

Merci

Stephane
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 57
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 13 Sep 2006, 13:40
Salut!
Je ne suis pas électricien, mais je pense que ton relais doit avoir 6 ou 7 bornes. Se qui voudrait dire qu'il a plusieurs fonctions. ( 4 bornes pour une seul fonction ).
En plus, c'est le relai pour les warning et les signofils.
Alors 2 possibiliters:
- Tu fais des recherches pour savoir comment contrôler la totaliter des fonctions de ton relai.
OU
- Tu remplaces ce relai.
A toi de choisir. Quel que soit ton choit, merci de nous tenir au courant.
A+
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 13 Sep 2006, 13:50
Salut

Je viens de prendre le relais dans mon camion : il n'a que 3 bornes

1 : Bobine
2 : Contact
3 : Commun Bobine-Contact.

Il fonctionne donc completement (puisque les warnings le commandent)..

Qu'est ce qui n'est pas commun aux clignotants et aux warnings ?....

Centrale : fonctionne
Comodo : fonctionne.....

Merci
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 57
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 13 Sep 2006, 14:05
Est-ce que la boite à fusible et relais correspont à mon schéma?
Parle t'on du même relais n°6?
manfred1
manfred1
Petit mécano
Petit mécano
Masculin Nombre de messages : 103
Age : 46
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 13 Sep 2006, 14:22
salut!

C'est normal que ton relai à que 3 bornes.

Celà dépends du circuit que tu auras sur ton véhicules.

Mais je trouves bizarre les bornes que tu as trouvé sur ton relai.

Normalement ca aurait plustôt du être.

borne 49=entrée
Borne 49a=sortie du signal
borne 49b=sortie 2ième signal.

Pour répondre à ta question je dirai le commodo,mais il faudrait avoir le schéma de ton véhicule pour que je puisse te répondre plus excatement.
Il y a peut 'être aussi une résistance dans le circuit etc

a+
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 13 Sep 2006, 15:03
noriavag oui : le schema est bon

c'est le relais N° 6


manfred1 oui : c'est juste une question de termes :

borne 49=entrée = BOBINE TEMPORISEE
Borne 49a=sortie du signal = Commun Bobine-Contact.
borne 49b=sortie 2ième signal = Contact


Merci pour votre aide.

je sais pas où je pourrais chopper le schema electrique .. une idée ?

Stephane
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 57
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 13 Sep 2006, 15:26
Désolé.
Je ne l'ai pas.
Quelqu'un pour aider Multivan?
manfred1
manfred1
Petit mécano
Petit mécano
Masculin Nombre de messages : 103
Age : 46
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 13 Sep 2006, 17:25
Quand tu retires ton relai est ce que tu as du courant qui arrive sur la borne 49 ?

a+
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 08:34
je vais voir çà ce matin.

je vais demonter mon comodo et verifier toutes les tensions possibles...

je vais aller chez VAG emprunter un comodo pour faire le test...

rouler sans clignotant est vraiment trop penible et dangereux !!

merci encore
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 57
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 10:35
Tu penses que VAG vont te préter un comodo?
Tu dois connaitre la femme du patron.

Moi j'aimerai bien connaitre comment contrôler ce relai 3 borne. Je vais demander à Dark. Il doit savoir. Je te tien au courant.
A+
manfred1
manfred1
Petit mécano
Petit mécano
Masculin Nombre de messages : 103
Age : 46
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 10:52
Alors pour le contôle d'un relai clignoteur 3 bornes.

Du + sur la borne 49
Du - sur la borne 31
Et tu branches une ampoule sur la borne 49 a et tu relies l'ampoules à la masse.
la vitesse de clignotement de l'ampoule variera celon la puissance de l'ampoule.

a+
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 58
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 11:34
A tchao bonjour;

Je ne suis pas spécialiste VW... mais je il ne me parrait pas possible de piloter à la fois les wrnings et les clignotants avec un relais à 3 broches....

C'est donc qu'il y a un autre relais!
et/ou
un autre circuit en parralèlle!!

@+ DarkGyver
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 57
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 11:44
Merci Dark et Manfred!
Alors à mon avis, le garage ta changé les warnings, et ce relais est bien les clignoteurs.
Alors avant de démonter ton comodo, tu aurais meilleur de contrôler ce relai. Le fait qu'il fasse du bruit n'est pas un bon contrôle.
Un comodo défect. peu arriver, mais c'est quand même moins courant que le relai.
Ca peut aussi provenir de la prise du neiman.
A+
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 58
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 12:08
Re;

L'autre solution; c'est que ce soit l'interrupteur des warnings (système de résistances, diodes etc....) qui gère la redistribution du courant vers les clignotants.....
Dans ce cas, l'inter warning doit avoir pas mal de broches....
J'ai déja vu quelque chose du genre.... mais je n'ai pas les schémas, alors je ne veux pas trop m'avancer....

@+ DarkGyver
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 57
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 12:16
DarkGyver a écrit:Re;

L'autre solution; c'est que ce soit l'interrupteur des warnings (système de résistances, diodes etc....) qui gère la redistribution du courant vers les clignotants.....
Dans ce cas, l'inter warning doit avoir pas mal de broches....
J'ai déja vu quelque chose du genre.... mais je n'ai pas les schémas, alors je ne veux pas trop m'avancer....

@+ DarkGyver

Daccord avec toi, mais je pense que c'est ce qu'a changé en premier son garagiste.
Voir le 1er message.
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 58
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 17:00
Re;

D'après le message, il n'a pas changé le bouton, mais la centrale qui est derrière....

D'après mes souvenirs (très lointains...) sur golf, quand le bouton des warning est HS, les clignotants ne marchent plus!
En fait ils y ont mis un tas de bord... derrière (sur le corps du bouton) pour compenser la différence de résistance entre 2 clignotants [normal] et 4 [pour les warnings] ainsi que des diodes pour éviter des retours de G à D....

@+ DarkGyver
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 57
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 14 Sep 2006, 17:16
Ok, je comprend.
Alors Multivan, je pense que tu devrais suivre ce conseil et changer l'intérupteur du warning.

Merci bien Dark.
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Ven 15 Sep 2006, 23:01
Merci pour tous ces conseils

Alors j'ai du nouveau : j'allais commencer a demonter mon comodo quand j'ai vu qu'un des fusibles avait satué....

Celui qui est juste a coté de celui des clignotants : D'apres la DOC : Temoins - Eclairage boite a gants...

Je change le fusible et nickel : les clignotants remarchent !!!
J'ai quand meme bien vérifié que ce n'etait pas celui des clignotants....

Je roule, je fais 80 kms et RE-CRAQUE du meme fusible...

Je demonte l'eclairage de boite a gants (au cas où il y aurait un probleme de court-circuit avec la masse de la voiture...), Je roule encore, je refais 80 kms dans l'autre sens et RE-CRAQUE du meme fusible...

Voila donc la nouvelle donne ...
Le relais marche
Le comodo fonctionne
la centrale aussi....

Donc nouvelle question :
Quelle relation y a t'il entre le fusible de la boite a gants et les clignotants ??...
Les warnings eux marchent toujours.....


(Une remarque en passant : j'ai eu 3 cox et 1 transporter T2..... franchement, vous trouvez pas que c'etaient des vehicules qui etaient pas souvent en panne et qui etaient autrement plus costauds que nos voitures d'aujourd'hui ?.....
Elle est loin la qualité vantée par les pubs VAG à la télé il y a une quinzaine d'années.....)


En tous les cas bravo à vous tous pour la solidarité et l'entraide : vous etes champions !!)
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 58
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Ven 15 Sep 2006, 23:27
Re;

C'est probablement l'alimentation de la partie commande de ton relais de clignotant...
Il n'y aurait pas l'allume cigare lma dessus?

@+
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33818
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Sam 16 Sep 2006, 09:11
Bonjour, tu peux essayer de débrancher quelques éléments au fur et à mesure pour voir celui qui fait sauter le fusible .... centrale clignotante, allume-cigare (comme a dit dark), ...

Si tu n'as pas l'affectation exacte du fusible, tu peux faire comme ça.
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Sam 16 Sep 2006, 09:29
Je vais essayer d'y aller par etape comme çà oui

c'est quand je mets mon clignotant qu'il saute

(hier soir quand il a sauté le buzzer qui indique qu'on a laissé les feux allumés en quittant la voiture a sonné pendant 1 seconde quand j'ai mis mon clignotant et ensuite le fusible a sauté...)

l'embrouille....
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33818
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Sam 16 Sep 2006, 09:44
C'est seulement quand tu mets les clignotants qu'il saute ?

C'est sans doute une alim qui se met à la masse lorsque tu actionnes les clignos.
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Sam 16 Sep 2006, 11:32
Oui c'est etonnant et ennuyeux, ce n'est pas à chaque fois...

Les clignotants fonctionnent pendant un bon bout de temps : ce matin j'ai remplacé le fusible (N°16, celui qui est a coté de celui des clignotants le N°17) et tout refonctionne correctement....

Mais il y a des chances que dans 2 jours, quand je mettrai en route mon clignotant ce fusible va lacher et mes clignotants ne marcheront plus...


Ce qui est dommage c'est que la Doc VAG fournie avec le camion n'est pas assez détaillée pour dire à quoi correspond ce fusible N°16 ....

Témoins - Boite a gants = ???
Tous les voyants du tableau de bord fonctionnent bien mais si ce fusible est enlevé....
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum