TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
PresentionHier à 15:04LE GENTIL
InjecteursHier à 09:11vings
presentationJeu 22 Fév 2024, 21:27SIL85
Les Modifications MoteurJeu 22 Fév 2024, 11:28WaitBad
PresentationMar 20 Fév 2024, 21:33ced-46
[ Renault twingo 2 an 2011 ] klaxonMar 20 Fév 2024, 08:08nonox88
[ Ford fiesta mk5 type 2 an 2007 ] Recherche RTAJeu 15 Fév 2024, 18:37vaneeckhoutte
Techni sur facebook
Revue technique

[VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu) - Page 2 Techni10
www.technirevue.com

Aller en bas
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33841
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Sam 16 Sep 2006, 11:34
Ok, tiens nous au courant de la suite.
manfred1
manfred1
Petit mécano
Petit mécano
Masculin Nombre de messages : 103
Age : 46
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Sam 16 Sep 2006, 12:10
ced-46 a écrit:C'est seulement quand tu mets les clignotants qu'il saute ?



C'est sans doute une alim qui se met à la masse lorsque tu actionnes les clignos.


[VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu) - Page 2 Forum65
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 58
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Sam 16 Sep 2006, 19:07
Re;

Quand tu as vérifié ton comodo...
Est ce qu'il distribue du plus ou est ce qu'il commande par mise à la masse?

Si tu retires le fusible 17 est ce que les clignotants fonctionnent encore?

@+ DarkGyver
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mer 20 Sep 2006, 09:06
Bonjour a tous

Désolé de ce silence, voici du nouveau :

Bravo à DarkGyver !!
Bravo d'ailleurs a tous !

Quand j'enleve mon fusible 17 (qui est celui des clignotants sur la doc de mon transporter) les clignotants et les warnings fonctionnent toujours !!


il y aurait donc une fausse piste au depart ??

Le fusible 16 a donc laché 2 fois depuis que je l'ai changé
Il fait normalement 15 Amperes.
Mais comme dans la boite je n'avais plus que des 20 ou des 30 A (si je mets un 10A il tient pas plus de 2µsecondes..) j'ai mis un 20A et depuis .. çà tient ...

je sais que c'est pas bien.... mais pour le moment çà va....

Si le fusible de 15A lache, c'est bizarre....
4 clignotants avec ampoule de 21W consomment 7 A.... (P = UxI)
je vois pas où sont les 8 autres amperes....

il y a forcement un probleme quelque part...

Je vais voir si le fusible de 20 A tient le coup.....
C'est tout ce que je peux dire pour le moment..

merci à tous
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33841
Age : 40
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 21 Sep 2006, 06:36
DarkGyver a écrit:Re;

Quand tu as vérifié ton comodo...
Est ce qu'il distribue du plus ou est ce qu'il commande par mise à la masse?

@+ DarkGyver

bonjour as-tu vérifié ceci ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 58
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Ven 22 Sep 2006, 08:31
Re;

Si le fusible saute à nouveau...
Débranche la sortie de ta centrale clignottant et mesure la résistance par rapport à la masse...
Cela donnera une bonne indication sur la quantité de "consommateurs sur cette sortie!

De plus si tu trouyves une valeur très faïble, c'est qu'un fil est dénudé et touche la masse....

Si les indications de No de fusibles proviennent d'un autocollant collé en face des fusibles, il se peut tout bêtement que cet autocollant soit "décalé" d'un fusible!!!!

@+ DarkGyver
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Mar 26 Sep 2006, 18:24
Merci

Pour le moment le fusible de 20 amperes tient le coup !
j'ai pensé aussi que peut etre les fusibles de 15 A que j'avais acheté chez intermarché ne faisaient pas vraiment 15A et sont peut etre un peu trop fragiles.....

C'est sur la doc du camion que j'ai relevé le numero du fusible et sa designation...

peut etre une erreur de VW à la base..

pour le moment : çà marche.. donc je n'y pense plus trop

merci pour vos conseils a tous !
avatar
Multivan22
Nouveau
Nouveau
Masculin Nombre de messages : 11
Age : 53
Localisation : Bretagne
Emploi : musicien
Date d'inscription : 12/09/2006

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 01 Mar 2007, 18:21
PROBLEME RESOLU ....

Au final c'etait un court circuit aléatoire avec la masse de la prise de l'attache remorque qui avait été mal installée .... par un pro....

Merci à tous
noriavag
noriavag
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 58
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
http://jeromegavairon.blogspot.com/

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Jeu 01 Mar 2007, 18:46
[VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu) - Page 2 Super14 Merci pour l'info Multivan.

Bonne route. [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu) - Page 2 Vroumvro
avatar
Invité
Invité

r?solu Re: [VW Transporter T4 2,5 année 96] Plus de clignotant.(Résolu)

Dim 08 Nov 2020, 01:09
Salut je déterre un peu le sujet.
Je viens d'acheter un T4 de 2001 et j'ai à peu près le même soucis à pars que j'ai pas trouvé de fusible de grillé...
J'ai ouvert un sujet ici et je peux vous avoir les schémas électriques du T4.
Si vous avez des suggestions ce serait super parce-que là je sèche....
https://www.techniconnexion.com/t46365-panne-clignotants-vw-t4-2-5-tdi-102cv-de-2001#364175
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum