Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour a tous Aujourd'hui à 13:09albatros
PrésentationAujourd'hui à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 35
Age : 38
Localisation : sarthe
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 24/05/2008
Voir le profil de l'utilisateur

boulet [e34 M51 an 95] problème démarrage (résolu)

le Ven 17 Oct 2008, 21:27
Bonjour Dark,
Je suis dans l'impasse.
Voilà je suis propriétaire d'une 525 tds touring affichant 360 000 KM et depuis 15 jours problème pour démarrer aussi bien a froid et a chaud.
J'ai changé 2 bougie de préchauffage qui étaient HS, mais rien ne change.
Le voyant de préchauffage fonctionne correctement et il n'y a aucun autre voyant défecteux.
Je suis obligé d'insisté 5-6 fois avant quelle démare avec légère fumé blanche.
J'ai remarquer 3 injecteur fuit lors du changement des bougie mais l'injecteur pilote.
La voiture endule au ralentie et cale régulièrement.
quel est le problème. merci


Dernière édition par totomimi le Sam 18 Oct 2008, 10:10, édité 3 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Sam 18 Oct 2008, 11:23
Re;

J'ai fini de corriger ton titre!
Merci de regarder comment il est formulé maintenant et de faire pareil à l'avenir!


Pour ce qui est de ton prob de démarrage!

As tu suivi exactement cette fiche pour le tester!
Test du système de pré-chauffage M51 de la Revue Technique BMW de DarkGyver

Est ec que toutes les étapes sont OK ???

Est ec que tu as des bulles d'air GO dans la durite transparente près du filtre???

As tu vérifié si la prépompe (de gavage fonctionne comme décrit sur cette fiche!
Test de prépompe (pompe de gavage) E34_M51 de la Revue Technique BMW de DarkGyver

C'est en tout cas par là qu'il faut commencer!

De plus, il est clair que tes fuites sur les injecteurs ne peuvent pas améliorer les chauses!
Je te conseille de les démonter (sauf l'injecteur pilote que l'on ne peut pas tarrer/ ou étanchéifier!), voir ceci :
Remplacement Injecteurs M51 de la Revue Technique BMW de DarkGyver
et de les apporter à un diéseliste pour tarage een lui expliquant qu'ils ont des fuites!

Il devra les ouvrir et remplacer les cales, ce qui les rendra étenches du même coup....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 35
Age : 38
Localisation : sarthe
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 24/05/2008
Voir le profil de l'utilisateur

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Sam 18 Oct 2008, 14:52
Bonjour dark,
Désolé pour le sujet mal rédiger.
J'ai donc tout vérifier les bougies, les fusibles, la pompe de gavage, rien de particulier.
que dois-je vérifier d'autre car toujours du mal à démarrer.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Sam 18 Oct 2008, 16:14
Re;

Est ce que tu as des bulles d'air dans la durite transparente qui va du filtre à la pompe????

Est ce que tu es certain que ta prépompe débite du GO????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 35
Age : 38
Localisation : sarthe
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 24/05/2008
Voir le profil de l'utilisateur

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Sam 18 Oct 2008, 16:20
oui la prépompe envoie bien GO je l'entend bien fonctionner
sinon la durite qui va du filtre à la pompe n'est pas transparente, elle est noir
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Sam 18 Oct 2008, 16:31
Ca..... c'est con!

Le fait d'entendre la prépompe ne permet pas de dire qu'elle envoie effectivement du GO...
Il faudrait en être certain!

De plussi la durite n'est pas transparente, impossible de savoir si elle contient de l'air!

Tu devrais vérifier si tu as des fuites de GO au niveau de tes injecteurs
voir ici:
Remplacement Injecteurs M51 de la Revue Technique BMW de DarkGyver
ou de l'actuateur
voir ici
Remplacement ou étanchéité de l'actuateur de pompe à injection M51 de la Revue Technique BMW de DarkGyver
ou de tes durites de retour GO
voir ici
Remplacement des durites de retour GO M51 de la Revue Technique BMW de DarkGyver

tu dis que tu as vérifié le préchauffage!

As tu vérifié avec un multimètre que tu as effectivement 12V sur les bougies pendant le préchauffage????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 35
Age : 38
Localisation : sarthe
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 24/05/2008
Voir le profil de l'utilisateur

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Dim 19 Oct 2008, 21:45
je viens de voir que mes durites retour gazoil sont coupé et en les recoupant elles recoupe et que le gazoil tombe autour ,je vais donc toute les changé.
et te tiens au courant.
merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Lun 20 Oct 2008, 09:13
Re;

Tout bon!!!

Déja un prob en moins après celà!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 35
Age : 38
Localisation : sarthe
Emploi : technicien
Niveau technique automobile : moyen
Date d'inscription : 24/05/2008
Voir le profil de l'utilisateur

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Jeu 23 Oct 2008, 18:51
Bonjour Dark
J'ai donc changer les durites retour Gazoil et depuis plus de problème pour démarrer.
Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e34 M51 an 95] problème démarrage (résolu)

le Jeu 23 Oct 2008, 20:01
Re;

Content que ton prob soit résolu!!!
de nous avoir tenu au courant pour la suite!!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum