TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
nouveau membreAujourd'hui à 05:37ced-46
Présentation Aujourd'hui à 05:23ced-46
nouveau membreAujourd'hui à 05:14ced-46
NouveauSam 19 Sep 2020, 21:03Golf6
Nouveau membre ! SamuelcSam 19 Sep 2020, 14:33ced-46
Nouveau Sam 19 Sep 2020, 14:28ced-46
Outil de diagnosticSam 19 Sep 2020, 13:30zamaz
Aller en bas
avatar
kristop
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 62
Localisation : COLOMBES
Emploi : Ingénieur
Niveau technique automobile : nul
Date d'inscription : 09/01/2009

[Alfa Spider 2.0 an 93] Consommation anormale au repos Empty [Alfa Spider 2.0 an 93] Consommation anormale au repos

le Ven 09 Jan 2009, 23:41
Bonjour,

je vide ma batterie en moins de 2 jours. Le vendeur de la batterie, qui a 2 ans (la batterie, pas le vendeur), me certifie qu'elle est ok, et tient la charge.
Mon garagiste me dit que l'autoradio a l'air de consommer (éteint). Il n'a pas mesuré, mais il constate que ça fait une étincelle lorsque il le branche.
Ma question est la suivante : est-ce qu'il est possible de mal brancher un autoradio, au point de le faire consommer au repos ? (et accessoirement, est-il possible que mon garagiste, qui ne m'a pas l'air très spécialiste en électricité, ne voit pas qu'il est mal branché)
Ou bien est-ce que c'est probablement mon autoradio (qui doit avoir 4 ou 5 ans) qui est fautif (mais il marche parfaitement à part ça ; enfin sauf les parasites importants, surtout sur les radios faibles comme France Musique, parasites qui s'arrêtent en coupant le moteur) ?

Question subsidiaire: qui dois-je aller voir pour dépatouiller mon problème (je ne suis pas trop bricoleur): un vendeur d'autoradio qui me dira sans regarder le problème qu'il faut changer l'auto-radio ? Ou un spécialiste de l'électricité automobile (ça existe ?) qui démontera tout et me dira qu'il ne constate rien d'anormal ?

Merci

christophe
ced-46
ced-46
Tech-admin
Tech-admin
Masculin Nombre de messages : 33190
Age : 36
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
https://www.techniconnexion.com

[Alfa Spider 2.0 an 93] Consommation anormale au repos Empty Re: [Alfa Spider 2.0 an 93] Consommation anormale au repos

le Sam 31 Jan 2009, 17:04
Salut,

Pour être sur que celà vient de ton autoradio, débranches-le et essaies de la démarrer deux jours aprés [Alfa Spider 2.0 an 93] Consommation anormale au repos Lol4

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum