Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 11:13Flo384
présentationAujourd'hui à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 47
Localisation : rennes
Emploi : chercheur
Niveau technique automobile : cap
Date d'inscription : 07/01/2009
Voir le profil de l'utilisateur

[ BMW E34 525tds an ? ] coupure moteur et voyant injection allumé en roulant

le Jeu 15 Jan 2009, 22:57
pale bonsoir

j'ai une 525 tds e34 , j'ai changé la pompe d'injection et j'avait calé la pompe d'injection et j'ai rouler sens soussi

plutar,

j'ai pris l' autoroute en roulent a moin 140 km/km tout ce passai bien et quand j'ai poussé pour monté a
150 km/h j'ai mon véhicule qui a ralentissai en méme temps le voyant injection sur le tableau de bord c'est allumé et impossible de redémaré malgré que mon voyant au moment je remai le contacte le voyant injection s'allume et s'étaint comme d'abitude et quand j'actionne le démareur elle ne veut pas démarer alors que le voyant d'injection est étain quand j'actionne le contacte , heureusement c'etait au retour et a 2 km de la sortie de chez moi
on est venu me dépanné pour la sortir

j'ai tout vérifié l'arrivé du gazoal pas de bulle ver la pompe injecteur pilote bien brenché et j'ai recalé la pompe en la tournent un peu , elle a démaré et tout etait redevenu normal



scratch ma question est ce que la pompe d'injection peut ce décalé ?

:poto: merci de m'expliqué parce que ca me fait peur de retombé en panne
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E34 525tds an ? ] coupure moteur et voyant injection allumé en roulant

le Dim 18 Jan 2009, 19:06
Re;

Non la pompe ne se décale pas toute seule!

Je pense plutôt que l'injecteur pilote ou sa prise ont un défaut!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum