TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
PresentionHier à 15:04LE GENTIL
InjecteursHier à 09:11vings
presentationJeu 22 Fév 2024, 21:27SIL85
Les Modifications MoteurJeu 22 Fév 2024, 11:28WaitBad
PresentationMar 20 Fév 2024, 21:33ced-46
[ Renault twingo 2 an 2011 ] klaxonMar 20 Fév 2024, 08:08nonox88
[ Ford fiesta mk5 type 2 an 2007 ] Recherche RTAJeu 15 Fév 2024, 18:37vaneeckhoutte
Techni sur facebook
Revue technique

[E34 525 tds touring an 93] démarre bien mais!!! Techni10
www.technirevue.com

Aller en bas
rg
rg
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 70
Localisation : orgères
Emploi : responsable exploitation
Niveau technique automobile : pas mal en essence
Date d'inscription : 22/02/2009

[E34 525 tds touring an 93] démarre bien mais!!! Empty [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 02:02
Bonjour,

Je souhaite acheter une 525 tds touring, j'hésite :

- 1 de 93 bv manuelle, elle démarre très bien à froid,mais au bout de 5 mn,le problème constaté=ne peut rouler que dans les tours(3500-4000 t/mn!!! et fume noir)
le vendeur m'envoyé une facture, l'actuateur et les joints ont été changés, et remise en état du capteur de régime!! et à re-fonctionnée quelques temps

- 1 de 93 bv auto, elle est allée au travail le matin et le soir n'a jamais voulu redémarrer (il pense au capteur vilebreqin sous démarreur)

des idées pour voir avant achat?
merci
rg
avatar
safariman14
Petit mécano
Petit mécano
Masculin Nombre de messages : 93
Age : 64
Localisation : Portugal
Emploi : import export
Niveau technique automobile : Très curieux en matière mécanique
Date d'inscription : 24/02/2007

[E34 525 tds touring an 93] démarre bien mais!!! Empty Re: [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 02:20
bonjour,
si à essayer la voiture, elle ne fonctionne déja pas avant de l'acheter,ça peut être un problème financier ,après pour la faire réparer..........
ou la personne, la fait remettre en état de marche correcte, ou la faire diagnostiquée chez BMW, et ensuite à savoir le montant des réparations, pour pouvoir le déduire du prix d'achat.......

P.S:acheter une voiture d'occasion qui ne fonctionne déja pas, à mon avis c'est une erreur

Mais ceci étant dit, à chacun de voir.........

bon courage

Safariman14
rg
rg
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 70
Localisation : orgères
Emploi : responsable exploitation
Niveau technique automobile : pas mal en essence
Date d'inscription : 22/02/2009

[E34 525 tds touring an 93] démarre bien mais!!! Empty Re: [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 02:44
merci safariman14, mais c'est le risque!!! j'ai le temps pour remettre en état, ces questions sont de savoir si seulement une réparation rapide peut-être faite pour ramener le véhicule,ou si cela ne vaut pas le coup....
rg
avatar
safariman14
Petit mécano
Petit mécano
Masculin Nombre de messages : 93
Age : 64
Localisation : Portugal
Emploi : import export
Niveau technique automobile : Très curieux en matière mécanique
Date d'inscription : 24/02/2007

[E34 525 tds touring an 93] démarre bien mais!!! Empty Re: [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 03:14
bonjour,

pour une réponse technique , se sera Darkgyver ou kouriles ........ils sont bien

ou adresse leur un message Personnel........

salutations

Safariman14 : study cheers bounce
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 58
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

[E34 525 tds touring an 93] démarre bien mais!!! Empty Re: [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 06:27
Re;

A titre perso, je n'achèterai jamais de BA qui ne démarre pas!

Les BA sur BMW sont en général moins fiables, alors si en plus tu l'achètes sans m^eme savoir si elle fonctionne! C'est kamikaze!

Pour la boite manuelle, pourquoi pas!
Mais il faut déjà savoir si il n'y a pas de bruits mécaniques suspects.....
Car si le type roulait toujours à 3500 ou 4000 t/mn..... le moteur n'a de toute façon pas aimé!

@+
rg
rg
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 70
Localisation : orgères
Emploi : responsable exploitation
Niveau technique automobile : pas mal en essence
Date d'inscription : 22/02/2009

[E34 525 tds touring an 93] démarre bien mais!!! Empty Re: [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 10:59
Merci DarkGyver,
pour la 525 tds ce n'est pas un problème de bv car elle fonctionne bien, mais un problème "pompe ou autre de ce genre" elle démarre bien à froid, mais au bout de 5 mn pour rouler il faut être dans les tours!!!! et fume noire pendant ce temps!, ne pourrait-être le potentiomètre accélérateur apparement déja réparé?, le capteur moteur sous démarreur(volant bi-masse)?
l'actuateur a été remplacé ( environ 500€ avec main d'oeuvre)
en attente de réponses possible....
merci rg

*bon je pars au pts le bourget*
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 58
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

[E34 525 tds touring an 93] démarre bien mais!!! Empty Re: [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 11:07
Re;

Déjà il faut que tu l'achètes!

Puis nous chercherons la panne!

Ceci dit, les pistes les plus probables sont
la vanne EGR ,
capteurs de température
actuateur de pompe à injection
eput être le potentiomètre de gaz sz'il a été trifouillé (mais peu probable au départ!).....

@+
avatar
kouriles
Mécano
Mécano
Masculin Nombre de messages : 312
Age : 64
Localisation : le mans
Emploi : mecanique
Niveau technique automobile : technicien
Date d'inscription : 03/01/2009

[E34 525 tds touring an 93] démarre bien mais!!! Empty Re: [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 15:20
bonjour,
pour celle avec la boite mecanique il faudrait verifier le jeu lateral du vilebrequin (voir si en repoussant la poulie du damper vers l arriere et apres vers l'avant le jeu n'est pas trop important ).
sinon pour le regime dans les tours la pompe (pas l'actuateur mais le distributeur surement ) rates et coupure vers 1500 a 2000 tours minutes . voir si tu as une vanne AGR l'electrovanne peu etre passante et la vanne reste ouverte (fumee noir )

pour celle boite auto verifier le prechauffage les durites de retour la prepompe ect ect..la remettre en route pour ressai me semble un minimum
a ne pas acheter chere en tout cas et quel kilometrage ?
bon courage
rg
rg
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 70
Localisation : orgères
Emploi : responsable exploitation
Niveau technique automobile : pas mal en essence
Date d'inscription : 22/02/2009

[E34 525 tds touring an 93] démarre bien mais!!! Empty Re: [E34 525 tds touring an 93] démarre bien mais!!!

Dim 22 Fév 2009, 21:43
Merci à vous
donc méfiance et tout reste à voir!!!!
salutations
rg
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum