Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 51
Localisation : Longwy
Emploi : technicien
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 13/05/2009
Voir le profil de l'utilisateur

malade [406 2L HDI an 99 DW10ATED] Perte de puissance. Défaut P0243

le Mer 13 Mai 2009, 14:42
Bonjour,
Le voyant diag moteur de ma 406 HDI 110 millésime 1999 s'allume de façon alléatoire et toujours dans les mêmes circonstances : en côte, compte-tours à 2000/2200, en 5ème et vitesse aux alentours de 100Km/h. Le moteur légèrement en sous-régime. Quand le voyant DIAG s'allume le moteur se met en régime de sécurité donc impossible de dépasser 2500 tours. J'arrête le moteur 30 secondes et tout rentre dans l'ordre sauf le voyant DIAG qui reste allumé un certain temps.
Mon scann me donne le défaut : P0243 « défaut de fonctionnement de l'électrovane 'A' de dérivation des gaz d'échappement hors turbocompresseur ».
J’ai déjà mis ma voiture chez Peugeot mais sans résultat.
Ce que j’ai déjà fait sur le véhicule :
- Inversion des électrovannes A et B (EGR / Turbo)
- Soudure des fils directement sur l'électrovanne turbo (suppression de la cosse)
- Condamnation de l'électrovanne EGR (ça fait au moins 40000 km que je roule comme ça)
Le problème persiste. Toujours le même défaut.
Quelqu'un aurait-il une idée?
Merci pour votre aide.
Famu.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1104
Age : 39
Localisation : nice
Emploi : thermicien (maintenance des moteurs thermiques diesel)
Niveau technique automobile : ancien mecanicien chez peugeot (7 ans)
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateur

malade Re: [406 2L HDI an 99 DW10ATED] Perte de puissance. Défaut P0243

le Mer 13 Mai 2009, 20:42
lu !!

et ben galere !!

franchement tu as fait tous ce que j'aurais essayer !!
je vais me rencarder !!!!

___________________________________________
merci de lire la charte et de nous prévenir quand ta panne est résolue. mon sité dédié aux peugeot 309/205 gti et rallye de course photos, vidéo, doc de préparations pts,origine et autre . http://costiereautocompetition.wifeo.com/index.php
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 51
Localisation : Longwy
Emploi : technicien
Niveau technique automobile : Je fais mes petit service + divers travaux
Date d'inscription : 13/05/2009
Voir le profil de l'utilisateur

malade Re: [406 2L HDI an 99 DW10ATED] Perte de puissance. Défaut P0243

le Jeu 14 Mai 2009, 09:36
Salut Bandit06b,
Merci pour ta réponse. J'espère que tu trouveras une bonne info.
Je me permet d'insister sur le fait que le défaut, bien que j'ai écrit plus haut qu'il était alléatoire, ne se produit qu'en sous-régime: il est donc possible de le provoquer.
Merci encore,
Famu
avatar
Mécano
Mécano
Masculin Nombre de messages : 258
Age : 44
Localisation : lille
Emploi : commerçant
Niveau technique automobile : tant qu'elle roule y a dl'espoir
Date d'inscription : 24/07/2007
Voir le profil de l'utilisateur

malade Re: [406 2L HDI an 99 DW10ATED] Perte de puissance. Défaut P0243

le Sam 30 Mai 2009, 22:54
hello

pour ton défaut il me donne aussi calculateur de gestion moteur

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum