TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Derniers sujets
Nouveau Saabiste HéraultaisHier à 12:09ced-46
[ BMW E39 530 IA an 2002 ] voyants ABS/DSC Sam 25 Mai 2024, 12:29Pettoe39
[ BMW E46 320D ] Remplacement des siègesMer 15 Mai 2024, 09:06BMW PASSION
Présentation de myseflLun 13 Mai 2024, 21:55ced-46
Techni sur facebook
Revue technique

[ESCORT 16V an 93] Ne démarre plus, alarme??? Techni10
www.technirevue.com

Aller en bas
avatar
ferromilon
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 65
Localisation : libercourt
Emploi : magasignier
Niveau technique automobile : amateur
Date d'inscription : 18/07/2009

super [ESCORT 16V an 93] Ne démarre plus, alarme???

Sam 18 Juil 2009, 19:26
Bonjour à tous,

Il s'agit de la voiture de mon fils qui est en panne.
Le problème est survenu lorsqu'il est rentré sans phare et sans accessoire au tableau de bord.
Comme nous avions des pièces en double provenant d'une voiture du même type et de la même année, nous avons changé la platine qui porte les relais et les fusibles puis les fonctions des phares et du tableau de bord.
Sur ce véhicule il y avait une alarme (FORD/COBRA) qui lui causait déjà des problèmes nous avons décidé de la supprimée et depuis la voiture ne démarre plus.
Actuellement nous n'avons plus d'allumage, ni de pulsion à la pompe à essence, après de multiples recherches nous n'avons pas trouvé de solution.
Si quelqu'un peut nous aider à résoudre ce problème, j'attends vos propositions avec impatience.

Cordialement
Bleuavus
Bleuavus
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2708
Age : 44
Localisation : Mios
Emploi : conducteur de travaux
Niveau technique automobile : Expert en tout et en rien, champion de la débrouille.
Date d'inscription : 26/07/2006

super Re: [ESCORT 16V an 93] Ne démarre plus, alarme???

Sam 15 Aoû 2009, 21:53
[ESCORT 16V an 93] Ne démarre plus, alarme??? Coucou

Avez vous résolu votre problème?

___________________________________________
PENSES A NOUS TENIR AU COURANT DE L'EVOLUTION DE TON PROBLEME
Pensez à présenter votre voiture dans le trombi
merci de lire la chartre pour bien rédiger vos titres en cliquant ici
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum