Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 71
Localisation : lorraine
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 25/08/2009
Voir le profil de l'utilisateur

id?e [OMEGA 2.5 td an 97] voyant moteur allume

le Mar 25 Aoû 2009, 10:20
Bonjour

ce matin le voyant moteur reste allumé,a la mis en route le moteur accelere tous seul 1500 tour (tres rapide , comme un coup d'accelerateur et le votant s'allume ? la veille aucun probleme!il s'agit d'un break opel omega 2.5 td de 1997.sinon demarrage a chaud ou a froid au quart de tour! j'attends vos commentaires
cordialement

Paul
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 21
Age : 38
Localisation : colmar
Emploi : vendeur
Niveau technique automobile : touche a tout
Date d'inscription : 05/08/2009
Voir le profil de l'utilisateur

id?e Re: [OMEGA 2.5 td an 97] voyant moteur allume

le Mar 25 Aoû 2009, 20:44
salut leullier,
j'ai eu se probleme sur une omega 2l 16v de 1994,résultat débitmetre hs.
j'ai remplacer et quelque temps plus tard voyant se rallume et sonde lambda hs.
voila pour ce qui et de mon expérience personnel si sa peut aider.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 71
Localisation : lorraine
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 25/08/2009
Voir le profil de l'utilisateur

id?e voyant moteur

le Mer 26 Aoû 2009, 07:56
Merci pour la reponse,j'ai nettoté la vanne EGR,puis de la débrancher ainsi que le débimetre aucun resultat comme si ces pieces ne servaient a rien!j'attend d'autres idees
cordialement

Paul
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : Pas de Calais
Emploi : Technicien Pilote Opel
Niveau technique automobile : 5. C'est mon métier
Date d'inscription : 01/06/2007
Voir le profil de l'utilisateur

id?e Re: [OMEGA 2.5 td an 97] voyant moteur allume

le Mer 26 Aoû 2009, 08:43
Salut
Pour un pobléme au ralenti, je pense plus a un soucis sur l'injecteur pilote. C'est celui qui a un fils electrique dessus, son mouvement d'aiguille est pris en compte par le boitier moteur.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 71
Localisation : lorraine
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 25/08/2009
Voir le profil de l'utilisateur

id?e Re: [OMEGA 2.5 td an 97] voyant moteur allume

le Mer 26 Aoû 2009, 10:28
je vais verifier,ce maitn je met la voiture en marche tous foctionne,je lcoupe le moteur au bout de 5 minutes je dmarre et làl e probleme est revenu ! je cherche ,que verifier et comment ?
A+
Paul
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 71
Localisation : lorraine
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 25/08/2009
Voir le profil de l'utilisateur

id?e Re: [OMEGA 2.5 td an 97] voyant moteur allume

le Jeu 27 Aoû 2009, 07:31
bonjour
idem ce matin,moteur bien froid ,mise en route tous fonctionne,je stope aussitot,essai dans la matinée;il semble que le probleme soit lié a la temperature ! à suivre
j'attend vos idees!

Paul
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 71
Localisation : lorraine
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 25/08/2009
Voir le profil de l'utilisateur

id?e Re: [OMEGA 2.5 td an 97] voyant moteur allume

le Jeu 27 Aoû 2009, 10:29
j'ai confirmation que la temperature agit sur le probleme.mise en route tou ok ont peut rouler aucun probleme , mais des que l'ont coupe le moteur a la remise en route le témoin se s'allume et il faut attendre que la voiture refroidisse (nuit entiere pour quelle soit vraiment froide) peut etre uns sonde ou capteur de temperature ?une idée
cordialement

Paul
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 71
Localisation : lorraine
Emploi : retraité
Niveau technique automobile : faible
Date d'inscription : 25/08/2009
Voir le profil de l'utilisateur

id?e Re: [OMEGA 2.5 td an 97] voyant moteur allume

le Ven 28 Aoû 2009, 14:47
Bonjour

D'autres pistes sont les bienvenues

Paul

avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 80
Age : 44
Localisation : Pas de Calais
Emploi : Technicien Pilote Opel
Niveau technique automobile : 5. C'est mon métier
Date d'inscription : 01/06/2007
Voir le profil de l'utilisateur

id?e Re: [OMEGA 2.5 td an 97] voyant moteur allume

le Ven 28 Aoû 2009, 14:51
il te reste donc a controler les sondes de températures. Elles se trouvent sur la culasse, sous le collecteur d'admission. Mais bon pour le prix des sondes changent les directement plus que de faire un test plus au moins précis.
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 37
Localisation : LILLE
Emploi : SANS
Niveau technique automobile : bon
Date d'inscription : 10/03/2013
Voir le profil de l'utilisateur

id?e voyant moteur allume

le Dim 10 Mar 2013, 13:10
Bonjour a tous je posséde une opel omega 2.5 TD de 1995 .J'ai le même problème que Paul ces a dire que au démarrage a froid pas de voyant des que j'arrête et je redémarre le voyant moteur s'allume et accélère toute seule a 1500 TR:MIN un coure instant
prouvai vous m'aidé a resoudre se probléme merci
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum