Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Aujourd'hui à 18:28Flo384
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 31
Localisation : bruz
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 17/09/2009
Voir le profil de l'utilisateur

super [ BMW E34 524td an 1991 ] ne démarre pas

le Jeu 17 Sep 2009, 21:24
Bonjour,j'ai un problème qui reste une enigme pour moi!!!Le véhicule est un 524td de 1991 bva ayant cassé mon moteur j'en ai racheté un.Le remontage fini,je met le contact le démareur lance mais mon voyant d'injection reste allumé.La pompe de gavage fonctionne bien.Mais je n'ai pas de gazoil a sortir de la pompe.Je me suis dit c'est l'électrovanne.DOnc j'ai changé la pompe a injection mais pas de changement.Je test pour voir si mes 12V arrive bien a l'élestrovanne mais rien.Je me dis que sa vient du faisceau du moteur que j'ai racheté (il présentait une trace de chauffe au niveau des 3relais) j'ai donc remis mon ancien.Aucun changement.J'ai donc changé mes boitiers (3fois) mais rien non plus.J'ai testé tout mes relais.J'ai mes 12Vqui arrive aux boitiers je ne me souviens plus des broches exactement.J'ai également vérifié toute mes masses mais le voyant reste toujours allumé et je n'ai toujours pas de gazoil a sortir de la pompe.On peut donc mettre de coté l'électrovanne le faisceau moteur la pompe a injection la pompe de gavage normalement les boitiers mais on ne sait jamais parce que peut être que les 3boitiers ont enregistré le défaut.J'ai également changé toute les sondes.Si quelqu'un peut m'éclairer cela m'interesse parce que je commence a me démoraliser.C'est la première fois que je bloque a ce point sur une bmw et la je ne vois plus ce qui pourrait être la source de mon problème.Merci d'avance pour vos réponse.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 52
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

super Re: [ BMW E34 524td an 1991 ] ne démarre pas

le Sam 19 Sep 2009, 19:01
Bonjour,

Tu n'as pas posté au bon endroit ,vas dans la section BMW ICI.


___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 31
Localisation : bruz
Emploi : salarié
Niveau technique automobile : moyen
Date d'inscription : 17/09/2009
Voir le profil de l'utilisateur

super Re: [ BMW E34 524td an 1991 ] ne démarre pas

le Sam 19 Sep 2009, 19:37
Merci je m'en suis aperçu trop tard!!!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum